.titleBar { margin-bottom: 5px!important; }

Ich kann meinen Gesprächspartner nicht hören und er mich auch nicht ...

Dieses Thema im Forum "GMX" wurde erstellt von cramove, 22 Feb. 2006.

  1. cramove

    cramove Neuer User

    Registriert seit:
    22 Feb. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 cramove, 22 Feb. 2006
    Zuletzt bearbeitet: 22 Feb. 2006
    Ich habe die Telefonflatrate von GMX und die Fritz!Box die man für 30¤ dazu bekommt. Nun habe ich alles eingerichtet und anfangs konnte ich auch problemlos telefonieren und surfen. Nun höre ich meinen Gesprächspartner nicht mehr und er mich nicht mehr. Egal ob ich ihn anrufe oder er mich ...

    Kann mir da jemand weiterhelfen?

    edit: weiß vllt jemand mit welchem Wert ich die Sip- und Rtp Pakete kennzeichne?
     
  2. voipthomas

    voipthomas Neuer User

    Registriert seit:
    9 Jan. 2005
    Beiträge:
    129
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bitte mehr Details !

    Erst mal willkommen im Forum!

    Zu deinem Problem: Ohne Kenntnisse deiner Konfiguration, Verkabelung und Art der verwendeten Geräte kann dir hier leider niemand helfen. Also bitte nachbessern :wink: .

    Solltest du die FBF auch als Router verwenden, dürfte es sich erübrigen, Sip und RTP Ports zu kennzeichnen. Ich verwende die FBF hinter einem Router und habe Sip mit 10 und RTP mit 48 gekennzeichnet. Das nutzt aber nur, wenn man im Router in den QOS Einstellungen entsprechende Parameter für solche Pakete einstellt.

    Gruss
    Thomas
     
  3. cramove

    cramove Neuer User

    Registriert seit:
    22 Feb. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    danke für die antwort.
    hab's jetzt aber nach ein bisschen rumprobieren hinbekommen ... :p