.titleBar { margin-bottom: 5px!important; }

[INFO] Sipgate-NETGEAR TA612V Codec-Test

Dieses Thema im Forum "Netgear" wurde erstellt von Rocky512, 31 Mai 2005.

  1. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Habe gerade ein paar Versuche mit den verschiedenen Codecs gemacht.
    Dabei habe ich jeweils im SNOM nur einen Codec zugelassen.
    Alle Versuche wurden mit Wahl der internen Sipgatenummer durchgeführt.


    G711 Netgear ===> SNOM 190 ok
    G711 SNOM 190 ===> Netgear ok

    GSM Netgear ===> SNOM 190 nicht möglich man landet bei der Voicemail
    GSM SNOM 190 ==> Netgear ebenfalls nicht möglich - Voicemail

    G729 Netgear ===> SNOM 190 Telefon klingelt - aber eingehend am SNOM kein Ton

    G729 SNOM 190 ===> Netgear ok

    G722 und G723.1 konnten nicht getestet werden, da diese Sipgate
    nicht unterstützt.


    Insbesondere gibt mir der Fehler beim Codec G729 vom Netgear zum SNOM zu denken.

    edit
    Da mir der Fehler mit G 729 keine Ruhe gelassen hat mußte ich mal schnell meinen ATA umprogramieren :wink:
    G729 Netgear ===> ATA286 ok - scheint also ein kleines SNOM-Problemchen zu sein.


    Wenn Ihr könnt bitte mal testen.
     
  2. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Schon den SNOM Support informiert?
     
  3. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Mach ich morgen, bin im Moment voll eingespannt.
    Funktioniert es denn bei Dir ?