.titleBar { margin-bottom: 5px!important; }

interner Faxempfang schaltet sich ständig an

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von hddprofi, 15 Jan. 2009.

  1. hddprofi

    hddprofi Neuer User

    Registriert seit:
    24 Nov. 2008
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe meine FritzBox konfiguriert und das funktioniert auch alles wunderbar. Nur passiert folgendes wenn ich den integrierten Faxempfang einschalte.

    Sobald dieser eingeschaltet ist und jemand auf der Telefonnummer die einem Telefon zugewiesen ist anruft klingelt das Telefon 1x und dann ertönt aber sofort bei dem Anrufenden das Faxzeichen. Im integrierten Faxempfang habe ich jedoch angegeben dass es nur auf die Faxnummer reagieren soll und nicht auf die des Telefones. Sobald ich den integrierten Faxempfang wieder lösche stimmt wieder Alles.

    Hat jemand eine Idee?
     
  2. pcccc

    pcccc Aktives Mitglied

    Registriert seit:
    23 Nov. 2007
    Beiträge:
    1,113
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    47° 48′ N, 11° 12′ O
    Gib mal bitte ScreenShots der Fax-Geräte-Einstellungen sowie Festnetzeinstellungen.
     
  3. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hallo,

    klar, wenn du eine MSN einträgst, die auch bei FONx registriert ist, oder beim internen Fax keine Nummer einträgst, dann ist die Faxweiche aktiv und es kommt zuerst der Faxton.
     
  4. hddprofi

    hddprofi Neuer User

    Registriert seit:
    24 Nov. 2008
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Screenshots liefere ich nach.

    Wie meinst du das mit dem FON? Ich habe alle 3 Rufnummern die ich habe registriert und beim Fax habe ich aber nur die Rufnummer des Faxes eingegeben und nicht die des FON´s
     
  5. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    Hallo,

    also hast du eine Nummer genommen, die keinem Telefon zugeordnet ist.
    Dann sollte es eigentlich nicht Klingeln, jedoch mußt du unter Merkmalen auch noch die Nummer eintragen, denn wenn da nix steht, Klingeln wieder alle...
     
  6. Allegro81541

    Allegro81541 Neuer User

    Registriert seit:
    26 Jan. 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    hallo Hddprofi!

    das war bei mir auch so bis ich die Option

    Telefaxübertragung auch mit T.38

    abgeschaltet habe. Seitdem nie wieder ein Problem.

    Vielleicht liegts daran.

    Viele Grüße

    Allegro
     
  7. hddprofi

    hddprofi Neuer User

    Registriert seit:
    24 Nov. 2008
    Beiträge:
    58
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #7 hddprofi, 28 Jan. 2009
    Zuletzt bearbeitet: 28 Jan. 2009
    danke für die Info, dies werde ich überprüfen.wo kann ich das T38 ein und ausschalten beim internen Fax ich habe da spontan nichts gefunden?

    Mir ist folgendes aufgefallen. Ich weiß nicht ob ich sowieso einen kleinen Denkfehler hab. Es handelt sich um einen 1und1 Komplettanschluss jedoch über einen Telekomtelefonanschluss den wir von 1und1 ersetzt bekommen da es sich um eine ländliche Gegend handelt.

    Ich habe also in der FritzBox zwei Rufnummer eingerichtet eine Internetrufnummer und die selbe dann nochmals als Festnetzrufnummer. Also zweimal die 123456(internetnummer) + vorwahl123456 (festnetznummer). Solange ich beim internen Faxempfang beim "reagieren auf folgende Rufnummern" nur die 123456 (Internummer) einstelle funktioniert alles. Wenn ich aber nochmals zusätzlich die vorwahl123456 (festnetznummer) einstelle dann passiert das Problem.