.titleBar { margin-bottom: 5px!important; }

Internet -fast- tod bei VoIP-Gespräch!?

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von alien, 14 Apr. 2005.

  1. alien

    alien Neuer User

    Registriert seit:
    3 Aug. 2004
    Beiträge:
    71
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    hab seit heute die neue Fritz!Box 7050 *freu* Bis jetzt funktioniert eigentlich alles super, nur ist mir vorhin aufgefallen, dass ich praktisch keinen Zugriff mehr aufs Internet habe, während ich per VoIP telefoniere!? DSL ist 2048...

    Tritt das Phänomen bei euch auch auf?

    Schönen Abend
    -alien
     
  2. SaschaN

    SaschaN Mitglied

    Registriert seit:
    6 Jan. 2005
    Beiträge:
    221
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Schüler
    Ort:
    Hessen
    Welchen Anbieter hast du??
     
  3. sphings

    sphings Mitglied

    Registriert seit:
    3 Okt. 2004
    Beiträge:
    522
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    also ich hab eben mal getestet ...
    hab während eines glasklaren gespräches (analoges Telefon)
    300kb down
    33-34 kb up
    vom/zum FTP

    mit esel gibts probleme ... da hab ich abgehackte gespräche ...
     
  4. alien

    alien Neuer User

    Registriert seit:
    3 Aug. 2004
    Beiträge:
    71
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hm, bei mir trat das Problem auch nicht reproduzierbar auf. Hab die Anlage neu gestartet, dann war eigentlich alles i.O. Hab zusätzlich noch VAD ausgeschaltet, vielleicht lags daran. Jetzt gehts auf jedenfall.

    Und davor hab ich nicht gemeint, dass die Internetverbinung in die Knie gegangen wäre-sie war sogut wie tot. Selbst ICQ hat sich nicht mehr verbunden...und da reichen ein paar Byte...