.titleBar { margin-bottom: 5px!important; }

kann in xlite keine Buchstaben mehr eingeben...

Dieses Thema im Forum "XLite/ XPro/ eyeBeam" wurde erstellt von pbx-stefan, 24 Feb. 2006.

  1. pbx-stefan

    pbx-stefan Neuer User

    Registriert seit:
    26 Jan. 2006
    Beiträge:
    128
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    irgendwie kann ich seit heute ... zumindest hatte ich es einige Tage nicht mehr gebraucht... keine Buschtaben mehr bei XLite zum wählen eingeben :confused:

    Also ich hatte da mal 'Lager' eingegeben, was von meiner Asterisk auch an den richtigen Ort durchgestellt wurde...

    irgendwie nimmt xlite für einen Buschtaben immer die entsprechende Zahl auf der virtuellen tastatur entgegen...

    Wo habe ich das verstellt? Ich finde keine entsprechende Einstellung.

    Danke euch.
    Stefan
     
  2. pbx-stefan

    pbx-stefan Neuer User

    Registriert seit:
    26 Jan. 2006
    Beiträge:
    128
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  3. Moonbase

    Moonbase Mitglied

    Registriert seit:
    10 März 2005
    Beiträge:
    461
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Krumbach (Schwaben)
    Main Menu/Advanced System Settings/Call Settings:
    Default Letters-To-Digit-Mode: No