.titleBar { margin-bottom: 5px!important; }

Kann man die Rufnummerübertragung bei 1&1 VoIP abschalte

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von voipalex, 5 Jan. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. voipalex

    voipalex Mitglied

    Registriert seit:
    18 Okt. 2004
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo!

    Ich nutze 1&1 VoIP in Verbindung mit einer Fritz Box Fon WLAN. Für VoIP mußte eine meiner ISDN Rufnummern freigeschaltet werden.

    Wenn ich per VoIP jemanden im Festnetz anrufe, dann wird immer meine Rufnummer im Display des Anrufers angezeigt. Kann ich das irgendwie verhindern?

    Alex
     
  2. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,280
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Nicht über 1&1 telefonieren ;)

    jo
     
  3. voipalex

    voipalex Mitglied

    Registriert seit:
    18 Okt. 2004
    Beiträge:
    319
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Das muss doch auch anders gehen.
     
  4. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    geht nun ueber die Fritzbox :) - gerade erfolgreichmit mich selbst getestet !!!
    also halt unter Telefonie > Nebenstellen > Merkmale der Nebenstellen > Eigene Rufnummer unterdruecken (CLIR) aktivieren und schon wird sie nicht mehr gesendet (zumindest bei 1&1 VoIP) :) Haekchen wieder raus > uebernehmen > Nummer wird wieder angezeigt. Und dabei wird nichtmal die Verbindung zum VoIP-Server unterbrochen, wer haette das erwartet :)
    PS: hab FritWlanbox mit aktueller Firmware (leider). Diese Einstellung der Merkmale gilt halt leider immer fuer die Nebenstelle die man nutzt, insbesondere bei den moeglichen 10 VoIP Accounts waer es natuerlich wuenschenswert, wenn man diese Option je Nummer konfigurieren koennte. Aber zumindest mal nen Anfang - und hat auf Anhieb funktioniert und tuts immer noch ! :)
     
  5. Megabum

    Megabum Mitglied

    Registriert seit:
    6 Jan. 2005
    Beiträge:
    340
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo leut

    Ich hab ne gegen frage.früher konnte ich immer sehen wer mich angerufen hat,seit der umstellung über VoIp steht immer unbekannt obwohl mein Nr wird immer mitgesendet? Kann ich das irgendwie wieder einstellen so dass ich anrufer sehen kann?

    Und ich hab noch FRITZ!Box Fon WLAN (UI), Firmware-Version 08.03.14.Soll ich unbedingt auf die neueste version updaten? bis jetzt konnte ich noch keine problemme feststellen??
     
  6. supasonic

    supasonic Admin-Team

    Registriert seit:
    9 Nov. 2004
    Beiträge:
    1,924
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Unter Telefonie > Nebenstellen > Merkmale kannst du CLIP de- / aktivieren.

    Sind da die Häckchen noch gesetzt?
     
  7. Megabum

    Megabum Mitglied

    Registriert seit:
    6 Jan. 2005
    Beiträge:
    340
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    beim 1 keine drin beim 2 ist drin,was soll ich genauer tun ?
     
  8. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Option 1 kann oft Schwierigkeiten machen, sowohl bei eingehenden wie auch ausgehden Anrufen vonwegen Dienstkennung - besser aus schon OK
    2 ist mir sogesehen egal
    3 ist CLIR - aktiviert = Nummer von dir wird nicht angezeigt bei dem Angerufenen
    4 CLIP - aktiv = Nummern von Anrufern werden bei dir angezeigt, so dein Telefon das macht
    5 + 6 ist mir egal, ich habs beides aus, kann ruhig klopfen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.