kein Besetzt Zeichen nach "doppelter" Weiterleitung

marcohh

Neuer User
Mitglied seit
6 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

Sorry erst mal für den komischen Betreff, hier jetzt mein genaues Problem mit meiner Fritzbox Fon:

ich habe eine ständige Rufumleitung der MSN1 über VOIP auf einen externen Büroservice. Der Büroservice leitet tagsüber ab und an bzw. Nachts generell wiederum auf meine MSN2 weiter.

Das funktioniert so weit auch alles sehr gut. Nur wenn ich jetzt parallel dazu über die MSN2 telefoniere und eine Rufumleitung über die MSN1 letztendlich auf meine MSN2 weitergeleitet wird, dann hört der Anrufer kein Besetzt- sondern ein Freizeichen und irgendwann bricht die Verbindung ab.

Dies ist natürlich für meine Anrufer nicht gerade sehr schön und zweckdienlich, die denken mein Telefonanschluss ist defekt. Wenn ich direkt die MSN2 anrufe habe ich das Besetztzeichen. Kann mir jemand vielleicht weiter helfen?



Danke, Marco
 

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
1,888
Punkte für Reaktionen
16
Punkte
38
Das liegt in den unterschiedlichen Systemen begründet.

Über Voip gibt es viele der im Digitalen-Telefonnetz verwendeten Signalisierungen nicht.

So wird deine FBox mit dem Weiterleiten dem Anrufen eine Alert senden (Freizeiche ist dan bei ihm zu hören) und erst wesentlich später kommt der Ruf dan eben auf deiner MSN2 bei de FBox an, diese meldet dann bestzt was dan zum abbau der Weiterleitung fürt, was dann zu einem Bestztzeichen beim Anrufer führt.

Lösung: Weiterleitung in der Vermittlunstelle (NICHT über Voip) zum Büroservice.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,829
Beiträge
2,027,152
Mitglieder
350,907
Neuestes Mitglied
SimonsT