.titleBar { margin-bottom: 5px!important; }

Kein klingeln am DECT

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Turnheim, 5 Feb. 2006.

  1. Turnheim

    Turnheim Neuer User

    Registriert seit:
    24 März 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Eine Bitte - wer kann helfen!

    Hab mir einen PAP 2 zugelegt und will damit über mein altes Siemens DECT Handy Gigaset 4010 und VOIP-Stunt telefonieren. Bei Anruf klingelt das Handy nicht. Was muss ich in der Config ändern? Als SIp-Port habe ich 5061 gewählt.

    Der Anschluß am PC über USB geht problemlos. Auch die ausgehende Leitung über PAP 2 geht manchmal - und manchmal allerdings auch nicht

    2. Problem: Mein BT 101 über sipgate (liegt auf 5060) zeigt zwar eine Verbindung an, auch das es online ist, ist aber trotzdem nicht erreichbar. Es läuft nicht über den PAP 2 sondern direkt über WGT 624 und Kabelmodem nach draussen.

    Mein System: Netgear WGT 624 , Kabelmodem, 10/100 Switch

    Was habe ich falsch gemacht?

    Vielen Dank

    Fred
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Vernutlich falsches Anschlußkabel.

    Guckst Du hier
     
  3. Turnheim

    Turnheim Neuer User

    Registriert seit:
    24 März 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Leider nein..

    Hallo!

    Ich hänge direkt an einem Kabelanschluss. Die Konfiguration ist so:

    Kabelmodem - Switch - PAP 2 - DECT

    Kann man da irgendwo was umstellen, am Handy oder im PAP 2?

    Besten Dank

    Fred
     
  4. BraveStar

    BraveStar Neuer User

    Registriert seit:
    2 Apr. 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi

    Habe leider das gleiche Problem.

    Kabel habe ich jetzt schon mit der TAE Anleitung gebastelt und es mal ohne den TAE Stecker und einer direkten Verbidnung mittels RJ-11 Kabel versucht (das natürlicha uch "richtig" gebrückt war).

    Das Web-Interface des PAP2 zeigt an, dass der Anschluss online sei.

    Wo kann ich denn das Kabel käuflich erwerben (habe es bisher nur umgebastelt)?