.titleBar { margin-bottom: 5px!important; }

Keine CLIP auf Festnetz hinter 7170

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von DrRock4music, 27 Sep. 2006.

  1. DrRock4music

    DrRock4music Neuer User

    Registriert seit:
    21 Aug. 2006
    Beiträge:
    94
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Schrauber
    Ort:
    6710*
    Hallo,
    ich nutze die 7170. Jetzt ist mir aufgefallen, das alle einkommenden Anrufe auf dem Festnetz eingehen, immer als Unterdrückt angezeigt werden.

    Wird meine VoiP oder freigesch. FN-nummer angewählt, wird die Nummer angezeigt.

    Bevor ich die FBF hatte (also Telefon an Splitter), nicht so. Da wurde immer dei Rufnummer angezeit.

    Woran kann es liegen ??

    DrRock
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,677
    Zustimmungen:
    40
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Suche mal nach Deinem Problem im Forum. Das wurde hier schon häufig gepostet:
    Nimm erst einmal alle Kabel (ausser Netzteil, DSL und Festnetz) von der Box und teste dann mal. Was steht im Anruferprotokoll? Die Nummer? Dann bist Du schon einen großen Schritt weiter. Nun klemme mal nur ein Telefon dran und teste damit mal. Siehst Du dann auf dem Telefondisplay die Nummer? Dann hast Du schon fast gewonnen. Siehst Du die Nummer nicht, dann schalte das erweiterte CLIP weg auf "normales CLIP".
     
  3. DrRock4music

    DrRock4music Neuer User

    Registriert seit:
    21 Aug. 2006
    Beiträge:
    94
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Beruf:
    Schrauber
    Ort:
    6710*
    Das habe ich versucht. Leider ohne Erfolg.

    Ich habs jetzt aber auf einem anderen Weg lösen können.
    Wenn ich die Festnetznummer in "Zusätzliche Rufnummern" einstelle, dann zeigt das Telefon die Nummer an.

    Als ich dann spaßhalber die einstellungen nochmal in den Urzustand versetzt habe, musste ich feststellen das auf ein mal die Nummer übertragen wird, obwohl es sonst nie geklappt hat.
    Ich schätze, das sich die Software an der stelle irgendwie verschluckt hatte.

    Jetzt geht alles.

    Danke ans Forum.

    (Ich habe selbstverständlich vorher die SUCHE benutzt, jedoch ging aus keinem Beitrag eindeutig heraus, das die CLIP funktion nicht funkionierte, wenn an dem FON X die Hauptrufnummer als Festnetznummer eingestellt war)

    DrRock