.titleBar { margin-bottom: 5px!important; }

Klingeln trotz auflegen?

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von Fratze, 25 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fratze

    Fratze Neuer User

    Registriert seit:
    25 Okt. 2004
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hab folgendes Problem, benutze 1und1 VoIP mit Xlite, hat auch direkt prächtig geklappt dank dem Forum hier, hab alles gefunden was ich brauchte :)

    Sehr komisch ist allerdings, wenn ich jetzt mich selbst anrufe auf meinem Handy oder Festnetz, aber während des Rufs auflege, klingelt das Telefon trotzdem weiter bis jemand dranngeht oder es 30 Sekunden klingelt.

    Warum hört das Telefon nicht auf zu klingeln wenn ich in XLite auflege?
     
  2. mattis

    mattis Neuer User

    Registriert seit:
    27 Okt. 2004
    Beiträge:
    67
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe hier X-Lite mit Sipgate in Betrieb und das gleiche Problem:

    Das angerufene Telefon (Festnetz und handy) klingeln auch beim Auflegen in X-Lite munter weiter.

    Nimmt man das Zieltelefon ab hört man nichts, keine Verbindung.

    ???


    Gruß
    Mathias
     
  3. suarez

    suarez Neuer User

    Registriert seit:
    28 Dez. 2004
    Beiträge:
    90
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    hab nen sipura 3000 und alles läuft soweit mit 1und1.
    bei mir hört das klingeln überhaupt nicht auf und ich find auch keine weitere hilfe die was bringt.

    habt ihr was rausgefunden?

    cya
    suarez
     
  4. suarez

    suarez Neuer User

    Registriert seit:
    28 Dez. 2004
    Beiträge:
    90
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    hab heut ne spezialfirmware von draytek.de bekommen und die läuft bei mir. kein nachklingeln oder sonstige mätzchen. perfekt.

    cya
    suarez
     
  5. munnition

    munnition Neuer User

    Registriert seit:
    6 Apr. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    ich habe das selbe Problem bei der Fritz!Box 7050.
    Ist da schon einer von euch weitergekommen?
    Ich habe die neuste Firmware installiert, hat aber nicht bewirkt.

    Gruß
    Munni
     
  6. munnition

    munnition Neuer User

    Registriert seit:
    6 Apr. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    mit der neuen Firmware (58) ist der Fehler bei mir behoben.
    Kein nachklingeln mehr, weder bei Festnetz noch bei VoIP.

    Gruß
    Munni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.