.titleBar { margin-bottom: 5px!important; }

Knacken in der Leitung - Grunsätzliches Problem?

Dieses Thema im Forum "sipgate" wurde erstellt von Trashcutter, 25 Mai 2004.

  1. Trashcutter

    Trashcutter Neuer User

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Gemeinde.

    Wir haben seit kurzem in unserer Firma ein Testlauf mit Sip, genauer Sipgate, am laufen.

    Wir telefonieren (fast) ausschliesslich über unsere Sip-Phones.

    Dabei muss ich immer wieder feststellen, dass wir ab und zu ein "knacken" in der Leitung haben. Sowohl wir als auch der Gesprächsteilnehmer hört dies.

    Das Problem ist unabhängig der verwendeten Hardware. Sowohl mit dem Cisco ATA als auch mit dem GS ATA haben wir das knacken.

    Die Bandbreite ist auch ok. wir benutzen für die Sip Verbindung QoS und haben es schon mit verschiedenen Providern versucht. (QSC/T-Online).

    Da drängt sich bei mir die Vermutung auf, das dies ein generelles Problem ist...

    Was denkt Ihr?
     
  2. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    Ich denke, das sind verlorene Packete. Würde ein Sipura in Deiner Sammlung auftachen, würde ich sagen, aktualisiere mal hin und wieder im Gespräch die Info-Seite. Dort sieht man die Anzahl der verlorenen Daten. Wäre ein Anhaltspunkt, ob es ein Daten oder Sprach-/Konvertierungproblem ist.
     
  3. rincewind

    rincewind Neuer User

    Registriert seit:
    23 Apr. 2004
    Beiträge:
    179
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn du eine Möglichkeit hast Jitter einzustellen, setz die mal auf "Hoch";
    Damit werden die Daten länger zwischengespeichert, und das ein oder ander IP Packet kommt noch durch. Nachteil: Die Verzögerung steigt natürlich ein bisschen an...