.titleBar { margin-bottom: 5px!important; }

Laufend Probleme mit Sipgate

Dieses Thema im Forum "sipgate" wurde erstellt von frama63, 25 Juli 2005.

  1. frama63

    frama63 Neuer User

    Registriert seit:
    25 Juli 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo forum
    habe sigate und die software xlight zum telfonieren
    nachdem das einige wochen ganz gut ging habe ich
    in letzter zeit massive problem. immer wieder timeouts
    und fehler 408
    von sipgate hoert man nix auf mails.
    habe die denn probleme mit dem server etc.?
    wer hat einen zuverlaessigen anbieter und ausstattung

    bin fuer tipps dankbar

    gruss
    frank
     
  2. pfeffer

    pfeffer Mitglied

    Registriert seit:
    26 Okt. 2004
    Beiträge:
    755
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    bei mir geht sipgate (0228) im Moment und zuverlässig seit Monaten mit der fritz!Box fon.

    Gruß,
    Pfeffer.
     
  3. rjr71

    rjr71 Neuer User

    Registriert seit:
    15 Juli 2005
    Beiträge:
    145
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hatte ich heute auch!

    Abe nach Canada angerufen. Erst Fehler 408 (trotzdem Abgerechnet) :cry:

    Dann durchgekommen und nach 2 Sekunden erneutes Klingeln. Dann wieder 408. Auch hier 2 mal Abgerechnet!!!! :x

    Dann endlich richtige Verbindung!

    Gruß

    RJR
     
  4. Robsch

    Robsch Neuer User

    Registriert seit:
    5 Juli 2005
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe heuite auch den Fehlercode 408. Drei versuchte Verbindung wurden berechnet.

    Habe gleiche eine Mail an den Support geschickt. Mal abwarten.

    Bereich: 030
     
  5. rjr71

    rjr71 Neuer User

    Registriert seit:
    15 Juli 2005
    Beiträge:
    145
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    normalerweise ist Sipgate mehr als Fair bei dieser Art von Problemen!

    Gruß

    RJR
     
  6. Robsch

    Robsch Neuer User

    Registriert seit:
    5 Juli 2005
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe zwar keine Rückantrwort per Mail, aber ca. 30 Min. später hatte ich eine Gutschrift in Höhe von 1,- ¤ auf meinem Kundenkonto :p

    Telefonate sind auch wieder ohne Probleme möglich :p

    Das ist ein ja überdurchschnittlich guter, schneller Service. Ich bin ehrlich gesagt total begeistert, dass so schnell reagiert wurde. Hut ab!!!!! :eek:

    Vielen Dank "Sipgate".
     
  7. rjr71

    rjr71 Neuer User

    Registriert seit:
    15 Juli 2005
    Beiträge:
    145
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kann ich mich nur anschließen!! Super Job von Sipgate! Weiter SO!!!!! :D

    Gruß

    RJR