.titleBar { margin-bottom: 5px!important; }

Lauter, bitte!

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von e18, 22 Sep. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tja, da dachte ich, jetzt läuft alles, und schon wieder tut sich ein neues Friemel-Feld auf (naja, dafür hat man die Technik ja, damit man sich nicht langweilt :-( )

    Bei FXO->VoIP->snipsip->Festnetz beklagt sich mein Gegenüber darüber, dass ich so leise zu hören bin ("Von wo um Himmels willen rufst Du denn an") - ich höre Ihn eigentlich ganz gut.

    Kann das daran liegen, dass das Signal zu stark gedämpft wird (bis es beim FXO ankommt, muss es noch durch meine TK-Anlage) und gibt es vielleicht am SPA eine "Verstärker"-Einstellung a la "mach outgoing voice lauter"?
     
  2. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jo, IIRC "output gain" oder so ähnlich, müsste in dB gewesen sein, steht auf jeden Fall im Handbuch.
     
  3. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hmm, habe ich schon probiert. Wenn ich den Wert hochschraube (z.B. 10) ist's zwar laut, aber hallt stark nach. Bei kleineren Werten (3-5) ist die Lautstärke (fast) unverändert. Bleibt also die Frage, wie man den Hall wegkriegt....
     
  4. TOM

    TOM Mitglied

    Registriert seit:
    31 Mai 2004
    Beiträge:
    701
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    den input und output gain gibt es zweimal einmal beim fxs und einmal beim fxo port. sipura schreibt auch daß increase das echo verstärkt.
    evtl mal ein anderes telefon probieren, oder die impedanzwerte anpassen.
    hab hier ein fast rauschfreies und klares tonerlebnis mit den werten
    EDIT: 270 820 115 bzw. beim fxo 220 820 120
    danke exim für den hinweis :)
     
  5. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Am FXO gibbet bei mir nur 220-820-120. Tippfehler?
     
  6. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    klasse, bin jetzt zufrieden mit obigen Impedanzwerten und output gain 3.

    Mal sehen, wann der nächste Gesprächspartner wat zu meckern hat....
     
  7. realriot

    realriot Neuer User

    Registriert seit:
    23 Nov. 2004
    Beiträge:
    156
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Bremen
    Habe irgendwie das gleiche problem dass mein gegenüber mich nicht so deutlich verstehen kann.

    Habe unter REGIONAL folgende EInstellungen:
    FXS Port Input Gain: -3
    FXS Port Output Gain: -3
    FXS Port Impedance: 220+820||120nF

    Unter PSTN-Line:
    SPA To PSTN Gain: 6
    PSTN To SPA Gain: 6
    FXO Port Impedance: 220+820||120nF

    Was sind da Eure Vorschläge?

    Grüße

    Sascha
     
Status des Themas:
Es sind keine weiteren Antworten möglich.