Longshine LCS-DSL-4F

Rauschi

Neuer User
Mitglied seit
15 Mrz 2004
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
MNit dem Router geht es ohne Probleme. auch mit eingeschalteter Firewall. Keine Ports freigegeben !!!
Standarteinstellungen und es geht schon los.

Gruß Rauschi
 

RyoBerlin

Forums-Buddha
Mitglied seit
9 Mrz 2004
Beiträge
1,184
Punkte für Reaktionen
0
Punkte
0
Du meinst wohl bis auf die Ports die eh schon frei sein ;-)

wie 80/21 usw....

Nur weil Ports unsichtbar/gesperrt sind heisst es nicht das sie nicht freigegeben sind.
Man kann sie nur nicht von aussen erreichen.
Bei aktivierter Firewall sind immer einige Ports freigegeben ;-)

Aber ich geh mal davon aus das Du meintest das Du keine weiteren Ports freigegeben hast.
 

Rauschi

Neuer User
Mitglied seit
15 Mrz 2004
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Ja eben nur die Ports die halt standartmäßig frei sind
 

Fux

Mitglied
Mitglied seit
3 Jun 2004
Beiträge
420
Punkte für Reaktionen
0
Punkte
16
Auf welche Firmwareversion bezieht sich diese Aussage ?
 

Beshereti

Neuer User
Mitglied seit
20 Jan 2005
Beiträge
86
Punkte für Reaktionen
0
Punkte
0
Hallo,

Ich hatte mal ein Belkin Router, und dahinter Sipura 2000, aber es funzte nich. Auch nicht mit ausgeschalteter Firewall oder mit port-Forwarding. Dannach habe ich den Longshine LCS-DSL-4F angeschlossen, und der ging Problemmlos ohne irgendwelche einstellungen. mit ausgeschalteten Firewall Versteht sich.
Also den Router find ich ganz ok, obwohl der so alt ist...

Gruß
Buki
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
231,819
Beiträge
2,015,587
Mitglieder
348,867
Neuestes Mitglied
matt82