.titleBar { margin-bottom: 5px!important; }

Makeln, Konferenz - SPA 3000 legt nicht auf (FXO)

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Easygo, 30 Okt. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Easygo

    Easygo Neuer User

    Registriert seit:
    22 Okt. 2004
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hab ja auch schon den anderen "FXO legt nicht auf" Thread gelesen, aber bei mir ist das etwas anders:

    VoIP Gespräche und PSTN Gespräche werden immer korrekt aufgelegt. Nur wenn ich während eines Gesprächs einen weiteren Anruf bekomme (egal ob ich gerade VoIP telefoniere und neuer Anruf auf PSTN kommt oder umgekehrt) und ich den 2. Anruf annehme, legt der FXO nicht mehr auf. Ich kann mir nicht vorstellen, dass das an den disconnect tones o.Ä. liegt, da es ja im Normalfall funktioniert.

    Hat jemand auch so ein Problem? An welchen Schrauben könnte man drehen?
     
  2. e18

    e18 Mitglied

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Soll er ja auch nicht, oder? DAs ist doch das Prinzip beim Makeln. Oder legt er schlussendlich nicht auf?
     
  3. Easygo

    Easygo Neuer User

    Registriert seit:
    22 Okt. 2004
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Jop, nach dem Ende des gesamten Telefonats legt er nicht mehr auf.
    Bzw. wenn man das Gespräch aufm FXO beendet und über VoIP weitertelefoniert auch.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.