.titleBar { margin-bottom: 5px!important; }

Makeln mit dem Sipura 2000

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von ActiveMike, 4 Juni 2004.

  1. ActiveMike

    ActiveMike Neuer User

    Registriert seit:
    3 Mai 2004
    Beiträge:
    79
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn ein zweites Gespräch hereinkommt und ich schon eines führe, höre ich es leise läuten.

    Wie kann ich jetzt zwischen den beiden Gesprächen hin und her schalten, sprich makeln?


    Mike
     
  2. egge

    egge Neuer User

    Registriert seit:
    6 Mai 2004
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Soll laut Anleitung mit dem "Switch Hook" oder "Flash Button" am Telefon gehen, aber ich weiss auch nicht, welche Taste das auf dem Telefon sein soll. Native Speakers vor...

    Bei mir kommt bei einem zweiten eingehenden Gespräch über Nikotel nur ein ganz grausames Piepen, wie kann man den da eine nette Musik am Sipura einstellen?
     
  3. plossy

    plossy Neuer User

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen !
    Das sollte eigentlich die "R"-Taste sein. Nicht auf allen Telefonen zu finden, aber z.B. auf Gigaset Telefonen.
    Es kann sein, dass man mit den FlashZeiten etwas herumspielen muss. Die sind, glaube ich, in den USA anders als bei uns in Deutschland. Aber auf meinem Gigaset C1 kann ich das z.B. einstellen.
    Gruß
    Philipp
     
  4. jensi

    jensi Neuer User

    Registriert seit:
    7 Juni 2004
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Noch eine Frage zum Makeln:
    Es funktioniert zwar, dass ich ein zweites eingehendes Gespräch mit der "R"-Taste am Telefon annehme, wenn ich aber auf das erste Gespräch wieder zurück will (ebenfalls mit "R") ist es weg...(der andere Teilnehmer hat in der Zwischenzeit natürlich nicht aufgelegt!)...??

    Hat jemand eine Idee

    Gruß Jensi
     
  5. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
     
  6. ActiveMike

    ActiveMike Neuer User

    Registriert seit:
    3 Mai 2004
    Beiträge:
    79
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  7. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
     
  8. bergi

    bergi Neuer User

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Wie kann ich das makeln ganz abschalten, sodass der zweite Anrufer sofort einen Besetztton bekommt?

    bergi
     
  9. gregor

    gregor Mitglied

    Registriert seit:
    20 Okt. 2004
    Beiträge:
    247
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Gibt es hierfür schon eine Lösung oder eine Erklärung?

    Hierzu gibt es 2 Möglichkeiten:
    zum einen im Reiter "line x" unter "Supplementary Service Subscription" der Punkt "Call Waiting Serv" auf NO, zum anderen im Reiter "user x" unter "Supplementary Service Settings" der Punkt "CW Setting".

    Gruss Gregor