.titleBar { margin-bottom: 5px!important; }

Meetme mit ztdummy funktioniert nicht

Dieses Thema im Forum "Asterisk Allgemein" wurde erstellt von Guard-X, 25 Nov. 2005.

  1. Guard-X

    Guard-X Aktives Mitglied

    Registriert seit:
    14 Mai 2005
    Beiträge:
    2,497
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Aurich
    Wollte Meetme benutzen, habe aber keine zap Hardware. Benutze also ztdummy.

    Bekomme bei der Anwahl des Konferenzraums nur eine Ansage (you are the...person), danach wird abgebrochen. Habe echt keine Ahnung, wo ich anfangen soll zu suchen...

    lsmod zeigt
    ztdummy 3720 0
    zaptel 187140 5 ztdummy

    Es kommen sonst keine Fehlermeldungen beim Start und während des Betriebes von Asterisk.

    mfg Guard-X
     
  2. Guard-X

    Guard-X Aktives Mitglied

    Registriert seit:
    14 Mai 2005
    Beiträge:
    2,497
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Aurich
    Ein Neustart (Rechner) kann das Problem beheben, scheint aber irgendwann wieder abzustürzen...