.titleBar { margin-bottom: 5px!important; }

Meine Stimme zu leise bei WEB.DE FreePhone

Dieses Thema im Forum "WEB.DE" wurde erstellt von Sportsfreund, 19 Juli 2005.

  1. Sportsfreund

    Sportsfreund Neuer User

    Registriert seit:
    19 Juli 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Kollegen,
    ich habe folgendes Problem: Gestern habe ich bei mir FreePhone installiert und eigentlich klappt auch alles wunderbar. Ich kann anrufen und angerufen werden. Nur ist das Problem, dass man beim Telefonieren meine Stimme kaum hören kann. Damit mein Telefonpartner mich verstehen kann, muß ich ziemlich laut und direkt ins Micro sprechen, fast schon schreien. Habe schon alle Regler voll aufgedreht, es ändert sich aber nichts. In den Einstellungen von Freephone läßt sich ja das Micro einstellen, aber egal was ich mache, es ist kaum ein Ausschlag auf der Testskala zu sehen.
    Da es am Headset/Micro selber nicht liegen kann (telefoniere problemlos über Skype) weiß ich nicht mehr weiter.
    Vielleicht hat ja von euch jemand eine zündene Idee.
    Besten Dank
    Sportsfreund
     
  2. Eddie61

    Eddie61 Neuer User

    Registriert seit:
    26 Mai 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Sportsfreund.

    Irgendwo in den Einstellungen ist ein Häkchen bei "AGC einschalten"......eine AGC ist eine Automatic Gain Control......diese begrenzt automatisch einen zu hohen Pegel am Mikrofoneingang, damit dieser nicht übersteuert wird und die Stimme anfängt "zu kratzen". Wenn die AGC zu schnell bzw. zu stark abregelt, dann kommt nur noch wenig an und die Stimme ist logischerweise leise. Also das Häkchen entfernen und dann den Pegel per Hand einstellen.
    ansonsten könntest Du auch noch den internen WINDOOF-Mixer aufrufen und "enable Microphone-Booster" auf EIN stellen - dann ist der Mikrofon-Pegel auch höher.........

    Gruß Eddie