.titleBar { margin-bottom: 5px!important; }

Mit eyebeam nach Sipgate rauswählen

Dieses Thema im Forum "XLite/ XPro/ eyeBeam" wurde erstellt von silbrina, 29 März 2005.

  1. silbrina

    silbrina Neuer User

    Registriert seit:
    24 Jan. 2005
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen,

    ich habe folgendes Problem mit Eyebeam, habe sipgate nun auch eingerichtet, auch ohne Probleme, kann auch raustelefonieren aber wenn ich die 50000 anwaehle um meinen AB abzuhoeren, höre ich gar keinen Ton, auch wenn ich andere Sipgateteilnehemer anrufen möchte, höre ich einfach nix. Ich denke mal, das es eine Einstellungssache ist ? Wenn ja, wo muss ich denn was einstellen ???

    Gruss, Silbrina
     
  2. Baracuda

    Baracuda Mitglied

    Registriert seit:
    12 März 2005
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    wenn du es rausgefunden hast sag mal bescheid. ansonsten wechsel zu x-lite, dort hast du keine probleme.
     
  3. Gast

    Gast Guest

    Unter Settings - System - Network steht ein "Listen-Port",hast Du den freigegeben?
    Schau mal nach!
    Gruß von Tom
     
  4. Baracuda

    Baracuda Mitglied

    Registriert seit:
    12 März 2005
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hier hilft das nix. macht aber nix, guthaben ist eh zum glück bald alle.
     
  5. silbrina

    silbrina Neuer User

    Registriert seit:
    24 Jan. 2005
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Was genau sollte ich denn da freigeben ??? Mit Sipgate kann ich zwar ins Festnetz rauswaehlen, alles wunderwar, aber mit anderen Siptgate-Teilnehner gehts gar nicht, so muesste ich immer zu X-Lite wechseln was fuer mich aber keinen Sinn macht.

    Gruss, Silbrina
     
  6. Gast

    Gast Guest

    Ich meinte den Port im Router oder der Firewall freigeben!
    Gruß von Tom