MR300 stört Wlan

bosk666

Neuer User
Mitglied seit
20 Dez 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Moin,

seit heute ist Entertain Comfort geschaltet.

Meine Hardware:
Fritz.Box Fon, daran 8er Switch
am Switch sind 3 PCs und der MR300, ein Wlan Router ist auch am Switch angeschlossen, darüber wird der Laptop ans Internet angeschlossen.


MR300 ist aus: alle Rechner können ins Internet, ebenso der Lappi über Wlan

MR300 ist an (1 Sender wird angeschaut): die kabelgebundenen Rechner können ohne Probs ins Internet bzw auf das Web Interface der Fritz.box bzw WLan Router zugreifen. Die Wlan VErbindung des Lappis ist entweder unterbrochen oder so langsam, das nix mehr geht. Nichtmal der Zugriff auf das Webinterface des Wlan Routers geht noch. Nach Ausschalten des MR300 dauert es kurz und alles ist am Lappi wieder normal. ´Wie eine Pause Taste für die Wlan VErbindung´funktioniert der angeschaltete MR300.


Ich bin ein wenig verwirrt.

Jens
 

bosk666

Neuer User
Mitglied seit
20 Dez 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Update

Ich habe noch ein wenig getestet.

Das Problem ist auf jeden Fall mein W-Lan Router von Trendnet.

Ich habe noch einen einen Speedport V502 zum testen hinzugezogen. Diesen habe ich an den Trendnet angeschlossen und ein 2. Wlan Netz aufgemacht.

Dieses Netz über den Speedport wird durch den MR300 nicht gestört.


Die Techniker von T-Home stehen auch vor einem Rätsel.

JEns
 

moosehead

Neuer User
Mitglied seit
22 Feb 2006
Beiträge
89
Punkte für Reaktionen
0
Punkte
0
Ich habe noch ein wenig getestet.


Die Techniker von T-Home stehen auch vor einem Rätsel.
Warum sollten sie ? Mit dem W503V ist alles iO, das Gerät beherrscht IGMP Multivast, was der WLAN AP wahrscheinlich nicht kann oder eine Broadcast Storm auslöst - sniffer mal mit....
 

bosk666

Neuer User
Mitglied seit
20 Dez 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Moin,

ich habe noch einen Speedport 502V, damals von der Tarifumstellung hier liegen.

Ich habe nun den Speedport 502V gegen die Fritzbox getauscht und nun geht auch das Wlan bei eingeschaltetem MR300.

Jens
 

Zurzeit aktive Besucher

3CX

Neueste Beiträge

Statistik des Forums

Themen
235,961
Beiträge
2,068,324
Mitglieder
357,026
Neuestes Mitglied
TomTom92