MT-D: Bei Anruf "AUS"

Windoof-Profi

Neuer User
Mitglied seit
15 Mai 2007
Beiträge
30
Punkte für Reaktionen
0
Punkte
6
Hallo,

Ich hab ein Problem mit meinem MT-D (Labor-Firmware 2.22) an einer Fritz!Box 7270V3 Labor-Version xx.04.85-18158.

Wenn ein anruf ankommt, dann geht das MT-D komplett aus. Wenn man es dann wieder einschaltet zeigt es einen Anruf in Abwesendheit an.

Hab schon auf Werkseinstellung gesetzt, aus der Fritzbox gelöscht und neu angemeldet, hat aber nichts geholfen.

Hat noch jemand das Problem?

LG

Windoof-Profi
 
Zuletzt bearbeitet:

Feuerwehr

Aktives Mitglied
Mitglied seit
4 Apr 2005
Beiträge
1,724
Punkte für Reaktionen
0
Punkte
0
Wenn es aus geht, ist es abgestürzt, oder die Akkuspannung ist beim erhöhten Strombedarf zusammengebrochen. Maßnahmen an der Box werden da nicht helfen. Ist der Akku ok? Mal den Akku abgezogen und somit stromlos gemacht?
 

Windoof-Profi

Neuer User
Mitglied seit
15 Mai 2007
Beiträge
30
Punkte für Reaktionen
0
Punkte
6
Hi Feuerwehr,

hab den Akku gezogen und wieder angesteckt. Dann gewartet bis die Anzeige auf "leer" stand, und auf die Ladestation gestellt.

Nun noch abwarten bis der Akku voll ist, und dann mal weiter testen.
 

Speedy2005

Mitglied
Mitglied seit
25 Jun 2005
Beiträge
340
Punkte für Reaktionen
0
Punkte
16
Ich werde es morgen mal prüfen.
Ich habe heute festgestellt, dass mein MT-D aus war und nach dem Einschalten der Akku voll angezeigt hat. Könnte auf ein o.g. Problem hinweisen.

Update 31.08.2010:
Ich hatte heute schon mehrere Anrufe und das MT-D hat sich nicht ausgeschaltet.
 
Zuletzt bearbeitet:

Windoof-Profi

Neuer User
Mitglied seit
15 Mai 2007
Beiträge
30
Punkte für Reaktionen
0
Punkte
6
So,

hab das MT-D von der Ladestation genommen, wenn ein Anruf kommt geht es aus.
Ich kann aber Podcast, Internetradio, Klingeltöne alles über Lautsprecher höhren ohne das es aus geht.

Ticket an AVM ist raus.

LG

Windoof-Profi
 

mnoo

Neuer User
Mitglied seit
14 Sep 2007
Beiträge
130
Punkte für Reaktionen
0
Punkte
0
Habe dieses Problem mit dem MT-C, das MT-D funtioniert einwandfrei ebenso die anderen Phones. Zufall? :confused:
 

Windoof-Profi

Neuer User
Mitglied seit
15 Mai 2007
Beiträge
30
Punkte für Reaktionen
0
Punkte
6
Hallo,

hab nun das MT-D und die Fritz!Box auf den aktuellen Firmwarestand (Labor / siehe Signatur) gebracht.
Jetzt geht wieder alles.

LG

Windoof-Profi
 

blackboy

Neuer User
Mitglied seit
31 Mai 2009
Beiträge
26
Punkte für Reaktionen
0
Punkte
0
Ich hab' dasselbe Problem.
Vermutlich hält der eingebaute Akku des MT-D nicht viel länger als ein Jahr :mad:
Leider fand ich bei meiner Suche hier viele Artikel zu genau diesem Problem.

Edit:
Habe nach nochmaligem Lesen oben den Akku abgezogen und etwas gewartet.
Dann wieder angesteckt. Akku-Anzeige zeigt "leer" (nur ein Strich).
Nun auf's Ladegerät gestellt, mal sehen, was passiert.

Edit 2 (14.09.10):
Über Nacht geladen und um 7:00 Uhr auf den Schreibtisch gelegt.
20:00 Uhr wollte ich die Liste der Anrufer ansehen - ZACK, SOFORT AUS!
Scheinbar liegts wirklich am Akku. Hatte gestern noch an den AVM-Support geschrieben und heute eine Antwort erhalten.
Danach schicken sie mir einen neuen Akku. Das nenne ich Service!
Wenn der allerdings in einem Jahr auch hinüber ist, schau'n wir mal, wie's weitergeht.
 
Zuletzt bearbeitet:

simpel

Neuer User
Mitglied seit
8 Sep 2004
Beiträge
105
Punkte für Reaktionen
0
Punkte
16
Hallo, habe seit gestern das selbe Problem. Ich denke es liegt am Akku. Scheint so zu sein, daß der nicht viel länger als 1 bis 2 Jahre hält.
Gruß
Simpel
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
239,918
Beiträge
2,135,918
Mitglieder
363,526
Neuestes Mitglied
elch3000
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via