.titleBar { margin-bottom: 5px!important; }

Nur 1 PC hat Internetzugang

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von dcpolo, 2 Juni 2005.

  1. dcpolo

    dcpolo Neuer User

    Registriert seit:
    23 Mai 2005
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also:

    Habe die Fritz WLAn 7050. Zwei Rechner hängen über LAN Kabel dran. Einer geht ohne Probleme- der andere (ein alter Pentium 166MHZ) geht überhaupt nicht. Mit meinem alten Router von Netgear konnten alle Rechner problemlos aufs Inet zugreifen. Wenn ich den alten Rechner anschalte, dann wird auch auf dem anderen Rechner in der Fritz Box Einstellungen gezeigt, dass der LAN Anschluss aktiv ist. Nur auf dem Desktop des alten Rechners ist noch nicht mal das LAN Verbindungs Icon zu sehen (unten rechts).

    IP- Adresse wird automatisch bezogen. Eigentlich habe ich nix geändert, nur den Stecker einmal gewechselt und nix geht. Kann nicht mal auf die Box zugreifen (über den alten Rechner). Kabel und Port getauscht- kein Ergebnis. Einer ne Idee von euch?

    Vielen Dank schonmal!
     
  2. telefon711

    telefon711 Neuer User

    Registriert seit:
    29 Apr. 2005
    Beiträge:
    96
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Schau mal ob die IP Deines alten Rechners im gleichen Netz liegt und ob ev. ein Gateway eingetragen ist.
     
  3. Cae

    Cae Neuer User

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich hab genau das gleiche Problem wie dcpolo. Bis gestern beide Rechner über Router und DSL-Modem problemlos im Netz, heute (nach Umbau auf Fritz!) mag der Rechner, der über LAN an die Fritz!BoxFon angeschlossen ist, nicht mehr online gehen :( .

    Wie kann ich als PC-Blondie überprüfen, ob beide Rechner im gleichen Netz liegen? (W98)