.titleBar { margin-bottom: 5px!important; }

Onlinespeicher (von 1und1) nach einer Weile manchmal weg

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von mkburg, 7 Apr. 2012.

  1. mkburg

    mkburg Neuer User

    Registriert seit:
    12 Juli 2005
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich habe die 1 TB Online Festplatte von 1und1.
    die Fritz Box 7320
    an der Fritz Box ist ein 8 GB USB Stick als Zwischenspeicher
    Den Onlinespeicher habe ich unter Win 7 als Laufwerk eingebunden.
    Die Synchronisation mache ich mit dem Programm Allway Sync.

    Manchmal werden problemlos mehrere 100 Dateien hoch geladen.
    Dann kommt es vor, das nichts mehr geht, dann schaue ich in den Explorer und sehe den Onlinespeicher nicht mehr. Der USB Stick ist noch sichtbar.
    In der WEB Oberfläche der Fritz Box wird in dem Fall kein Fehler angezeigt.
    Wenn eine Datenübertragung läuft blinkt der USB Stick, wenn es diese Probleme gibt leuchtet er dauernd.

    Den Onlinespeicher bekomme ich erst durch einen Neustart der Fritz Box wieder zum laufen.

    Hat einer eine Idee woran dies liegen kann?

    Michael
     
  2. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,026
    Zustimmungen:
    36
    Punkte für Erfolge:
    48
    du hast die FRITZ!Box 7320 mit Firmware-Version 100.05.20 laufen?
     
  3. mkburg

    mkburg Neuer User

    Registriert seit:
    12 Juli 2005
    Beiträge:
    34
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    hab ich vorher aktualisiert
     
  4. informerex

    informerex IPPF-Urgestein

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    17,026
    Zustimmungen:
    36
    Punkte für Erfolge:
    48
    hast du noch anderweitige Probleme?
    evtl. könnte die DSL-Leitung instabil sein oä. - evtl. mal screenshots der DSL-Reiter hochladen.
    Energiesparfunktion für USB-Festplatten aktiviert? evtl. mal deaktivieren