.titleBar { margin-bottom: 5px!important; }

Opencom 130 openattendant

Dieses Thema im Forum "Mitel (Aastra)" wurde erstellt von m.morsdorf, 29 Dez. 2006.

  1. m.morsdorf

    m.morsdorf Neuer User

    Registriert seit:
    29 Dez. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin Moin,


    Ich habe wie es auch nicht anders sei ein Problem :D


    WIr wollen eine Ansage vor dem Melden , eine eigene Warteschleife , und eine Ansage bei Büroschluss.

    So die Sachen haben wir in einem Professionellen Tonstudio machen lassen.

    Frage ist wir hören nur ein Rauschen kratzen fiepen , wenn man die Dateien benutzt.

    ist es nun möglich das die Daten eine Falsche konfiguration haben ? Wenn ja welche müssen sie haben ein Anruf bei Detewe erbrachte mir eine E-Mail adresse.


    Um schnelle Hilfe wäre ich sehr dankbar.

    Evtl hat jemand die Anleitung zur Konfiguration als pdf ?


    mfg


    Marcel
     
  2. buster01

    buster01 Mitglied

    Registriert seit:
    6 Aug. 2005
    Beiträge:
    359
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    da wir das ganze schon per icq besprochen haben, hier noch mal die lösung. die muskdateien für die interne moh dürfen nur 32 sek lang sein und eine datei größe von 256 kb nicht überschreiten. zusätzlich müssen sie nach ccitt a-law, 8kHz und 8 bit mono kodiert sein. die ansagen für den attendend können natürlich länger sein, müssen aber die gleiche kodierung aufweisen.
     
  3. mfehleisen

    mfehleisen Mitglied

    Registriert seit:
    24 Juni 2004
    Beiträge:
    581
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Beruf:
    Geschäftsführender Gesellschafter (www.ucs-team.de
    Ort:
    71364 Winnenden
    Wie ich schon in der PN geschrieben habe, sollte dies für einen DeTeWe-Techniker, der die Anlage sicher installiert hat, kein Problem darstellen ;-)

    -Matthias
     
  4. m.morsdorf

    m.morsdorf Neuer User

    Registriert seit:
    29 Dez. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0

    Jop wenn ich nicht zufällig *G* das Teil aus einer Insolventz gekauft hätte klar ;)

    Nee das an schliesen an sich und Verkabeln ist nicht das Problem gewesen und die Einstgellungen der Anlage auch nicht. Nur war keine Anleitung dabei wo so etwas drinne gesanden wäre.


    Aber ich danke allen noch mal :D