.titleBar { margin-bottom: 5px!important; }

Problem: Grandstream Budget Ton-100 mit Prestige 600 Series

Dieses Thema im Forum "Andere Router" wurde erstellt von hitachi303, 4 Jan. 2005.

  1. hitachi303

    hitachi303 Neuer User

    Registriert seit:
    9 Dez. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Breisgau
    Hallo zusammen und schon mal danke für hilfreiche Hinweise.

    Ich habe seit einiger Zeit einen Sipgate "Anschluss". Mit x-lite kann ich den auch problemlos benutzen. Um mehr Luxus zu erhalten habe ich bei dieser Weihnachtsaktion jetzt zwei Grandstream Budget Ton-100 bei Sipgate gekauf. Diese waren vorkonfiguriert. Ich habe sie nur leider bei mir nicht zum Laufen bekommen. Ich würde sie am liebsten beide unter verschienen Nummern im Netzwerk laufen lassen. Aber wenn zuerst mal eines läuft wäre es gut.

    Meine Hardware:
    2x Grandstream Budget Ton-100 von Sipgate
    1x ZyXEL Prestige 600 Series P650H-33
    6x Zeus Power Bridge (Internes Netzwerk über das Stromnetz)

    Bei einem Freund konnte ich ein Telefon mal problemlos wie beschrieben einfach einstecken und es funktionierte (port 5004-5007 / 5060 / 10000 hatte ich logo weitergeleitet). Habe ich bei dem Pretige bei mir natürlich auch gemacht. Firewal ist aktiviert. Habe sie aber testweise auch mal deaktiviert. Beides hat nicht funktioniert.

    Hat jemand einen Tip?

    Noch eine kurze Information:

    Habe das Telefon momentan direkt am Router. Es stellt sich auch das Datum (Uhrzeit eine Stunde falsch) und er holt sich auch eine IP. Leider immer wieder eine neue weshalb ich die Ports fast bei jedem versuch neu weiterleiten musste. Eine feste IP wäre auch gut. Wie bekomme ich das hin?
     
  2. hitachi303

    hitachi303 Neuer User

    Registriert seit:
    9 Dez. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Breisgau
    bitte löschen
     
  3. mike29

    mike29 Neuer User

    Registriert seit:
    26 Okt. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo hitachi303,

    die feste IP-Adresse kannst Du im Web-Konfigurations-GUI des Telefons einstellen.
    Ich habe mein Grandstream Gerät an einem Prestige 650HW zum laufen, gebracht, nachdem ich die Ports 5004-5007 / 5060 / 10000 freigegeben hatte und im Web-Config-GUI des Telefons STUN disabled habe.

    Viele Grüsse

    Mike
     
  4. hitachi303

    hitachi303 Neuer User

    Registriert seit:
    9 Dez. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Breisgau
    @mike: Vielen Dank, das Problem ist damit gelöst.

    @admin: kann geschlossen werden

    :weg: :done: