Problem mit ATA 486

Status
Für weitere Antworten geschlossen.

eva_s

Neuer User
Mitglied seit
4 Sep 2004
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich hatte die Konfiguration (dank Hilfe) perfekt hinbekommen und alles lief einwandfrei. Dann habe ich das Ganze jedoch eine Woche nicht genutzt. Jetzt kann man nur noch angerufen werden, aber nicht mehr anrufen. Ich kann wählen und ich höre auch, dass gewählt wird, aber dann passiert nichts. woran kanns liegen?

Bye, Eva
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Schon Reset des ATAs probiert (Strom weg für 10sek)?
Wie sieht Deine Konfiguration aus, also Internatanbindung, Provider, Router ...
Hast Du es mal mit Softphones probiert?
 

eva_s

Neuer User
Mitglied seit
4 Sep 2004
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
Es funktioniert wieder. Danke für den tipp.. hätte ich zwar selber draufkommen können, aber trotzdem riesenDanke.
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Na dann ... zu und Standardtext: wenn weiter/gleiche Probleme, PN und ich öffne wieder ;-)
 
Status
Für weitere Antworten geschlossen.
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.