.titleBar { margin-bottom: 5px!important; }

Problem mit CLIP-Funktion bzw.Rufnummernanzeige

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von nicolino209, 30 Okt. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nicolino209

    nicolino209 Neuer User

    Registriert seit:
    30 Okt. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    habe die kleine FritzBox Fon WLAN, also nicht die 7050, mit aktueller Firmware 08.03.67, einen analogen T-NET Standard Anschluss und DSL 2000.

    Es sind zwei Siemens Gigaset Telefone angeschlossen und Clip ist in der FritzBox angeklickt. Auf dem einen Telefon, dem eine reine Internet Rufnummer zugewiesen ist, funktioniert die eingehende Rufnummernanzeige (CLIP) ohne Probleme.
    Das andere Telefon, welches unter anderem auf die Festnetznummer antwortet, zeigt leider nur Rufnummern an, wenn sie von einem anderen 1und1-Nutzer kommen. Handy-Nummern und andere freigeschaltete Festnetznummern (mit CLIR) werden nicht angezeigt.

    Woran kann das liegen, etwa am alten T-Net-Standard Tarif? Wie kann es dann sein, dass es beim anderen Telefon problemlos funktioniert?

    Vielen Dank im Voraus.
     
  2. fritzchen

    fritzchen Aktives Mitglied

    Registriert seit:
    29 Dez. 2004
    Beiträge:
    813
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    liegt am Tarif - nutz die suchfunktion oder ruf die Telekom an
     
Status des Themas:
Es sind keine weiteren Antworten möglich.