.titleBar { margin-bottom: 5px!important; }

Problem mit FBF7050 und ISDN Basisstation MD41625

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von grassi2000, 16 Juni 2005.

  1. grassi2000

    grassi2000 Neuer User

    Registriert seit:
    16 Juni 2005
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe ein Problem mit der FBF in verbindung mit unserer ISDN Basisstation. Übers Internet kann ich problemlos telefonieren, aber wenn ich Nummern anrufe die laut Wahlregeln übers Festnetz laufen, dann bekomme ich nach einigen Sekunden ein Besetztzeichen. In den Meldungen taucht kein Fehler auf. Die Lampe an der Box für Festnetz geht auch an.

    Jetzt habe ich mal das 2. MT das an der Basisstation angemeldet ist ausgemacht. Plötzlich geht das anrufen. Es scheint also am 2. MT zu liegen. Dabei handelt es sich um das MT einer alten analogen Basisstation(habe nur ne Ladeschale kann es also ned darüber laufen lassen). Die Basis ist eine MD41625 von Medion. Und die funktioniert wenn sie direkt am ISDN hängt, auch mit beiden MT.
     
  2. NN

    NN Aktives Mitglied

    Registriert seit:
    4 Okt. 2004
    Beiträge:
    1,092
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
  3. grassi2000

    grassi2000 Neuer User

    Registriert seit:
    16 Juni 2005
    Beiträge:
    59
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das hört sich anders an. Das Problem tritt ja bei mir nur auf wenn beide MT angemeldet sind. Sobald ein Mt abgemeldet ist geht es.