[Problem] Problem mit MyFritz! auf anderem Server

AlfonsS

Mitglied
Mitglied seit
14 Okt 2006
Beiträge
270
Punkte für Reaktionen
3
Punkte
18
Guten Tag, und folgendes Problem.
Ein Kollege hat auf seiner Fritte das NAS aktiviert und mit Myfritz als DynDNS freigegeben.
Bei mir wirkt sich das dann komischerweise so aus. (Adressen nicht Original)
Aufruf der NAS mit http://dieserserver.org, als Antwort wird
dann der passende Link gesendet https://blablabla.myfritz.net:12345/nas/#/login
und...als Fehlermeldung = Seite nicht gefunden.
Im selben Netzwerk das ganze dann über WLan auf dem Smartphone und einem Tablet
wuppt ohne Probleme.
Der Rechner am LAN dann mit Chrome, IE, Edge und Opera probiert, geht nicht.
Altes Netbook mit WinXP am LAN geht auch nicht.
Dann einmal einen älteren WLan Stick im PC gesteckt, zumindest einmal bin
ich auf die Loginseite gekommen, danach hatte ich Probleme den Stick vernünftig einzubinden.
 
H

HabNeFritzbox

Guest
Mehr Infos wären gut, Pauschal kann man nur sagen, evt. hat er oder du kein IPv4 oder IPv6.
 
  • Like
Reaktionen: AlfonsS

AlfonsS

Mitglied
Mitglied seit
14 Okt 2006
Beiträge
270
Punkte für Reaktionen
3
Punkte
18
Es scheint irgendwo zwischen Fritzbox und Windows 10 zu hängen.
Gerade mal den Rechner mit einer Win10 Notcd angeworfen und es geht.
Der Hinweis mit der IPv6, uups bei den Einstellungen zum Adapter war
es nicht eingeschaltet und jetzt gehts, DANKE!
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,801
Beiträge
2,170,558
Mitglieder
366,566
Neuestes Mitglied
bernardo.j.chw
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.