Problem mit Skype

DJPIERRE

Neuer User
Mitglied seit
24 Apr 2004
Beiträge
34
Punkte für Reaktionen
0
Punkte
0
Habe ein Problem mit Skype. Und zwar wenn ich jemanden anrufe dann hört mich derjenige und ich höre den anderen auch. Allerdings wenn mein Gesprächspartner was sagt dann kommt das alles mit einer Verzögerung bei mir an von ca. 5 - 10 sekunden. Woran kann das liegen?

Das gleiche Problem habe ich mit dem gleichen Gesprächspartner bei sipps auch.

Wer weiss woran das liegt und was man daran ändern kann?

Rene
 

rollo

IPPF-Promi
Mitglied seit
5 Jul 2004
Beiträge
8,289
Punkte für Reaktionen
1
Punkte
38
Ich konnte die allgemeine Begeisterung über die Skype Qualität noch nie nachvollziehen. Skype Gespräche werden manchmal um die halbe Welt oder weiter geroutet, da kommt es zu Verzögerungen. Wie sehen denn die Anbindungen bei Dir und Deinem Gesprächspartner aus? Wie sieht es mit anderen Gesprächspartnern aus. Versuch mal mit SIPPS [email protected] (Echotest) zu wählen.

jo
 

DJPIERRE

Neuer User
Mitglied seit
24 Apr 2004
Beiträge
34
Punkte für Reaktionen
0
Punkte
0
wer ist echotest??? wenn hab ich da dran wenn ich da anrufe?
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Dich selbst!

Poste bitte mal Deinen Provider und Anbindung!

Was für einen Router verwendest Du? Tritt das Problem auch bei anderen VoIP-Anbietern auf?
 

DJPIERRE

Neuer User
Mitglied seit
24 Apr 2004
Beiträge
34
Punkte für Reaktionen
0
Punkte
0
Provider ist QSC mit 1024kbit im Down und 512 kbit im upload. das Problem ist bis jetzt nur bei dem einen Gesprächspartner aufgetreten.

Und das komische ist bei skype wenn Sie mich anruft und ich abnehme steht drin 1 Anruf in abwesenheit.

Gruss Rene
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Ahh ja, nur bei einem Anschluß!

Mit welcher Bandbreite arbeitet sie?
Nutzt sie einen Router?
Tritt das Problem immer auf?
 

DJPIERRE

Neuer User
Mitglied seit
24 Apr 2004
Beiträge
34
Punkte für Reaktionen
0
Punkte
0
sie hat T-DSL also 768 kbit und hat auch einen Router zwischen ... das Problem trat bisher immer auf. Mal ne Frage: wie kann ich testen ob das Problem bei mir liegt oder bei Ihr?

Gruss Rene
 

Robinson

Aktives Mitglied
Mitglied seit
24 Mrz 2004
Beiträge
1,751
Punkte für Reaktionen
0
Punkte
0
Bei Dir klappt es ja anscheinend bei anderen Verbindungen (wieviele hast Du getestet?)

Ruf sie doch mal von einem anderen Anschluß aus an. Ist es gleich, liegt es mit hoher Wahrscheinlichkeit an ihr. 768down heißt 128kb/s up, vielleicht auch 68kb/s. Wenn nicht mehr im Hintergrund läuft, sollte das für Skype reichen, tippe dan eher auf den Router, der die Packete zu lange "prüft" (berichtet z.B. bei Linux mit langsamen Rechner) oder ein Routing, dass um die ganze Welt geht.
 

pumana

Mitglied
Mitglied seit
25 Mai 2004
Beiträge
415
Punkte für Reaktionen
0
Punkte
16
Eine Verzögerung tritt bei mir manchmal bei Gesprächen ins Ausland auf Festnetznummern (etwa 3-5 sec und komischerweise nur in Hin-Richtung) Ein ziemlich großer LAN (10 Teilnehmer) mit Linux Router dazwischen und T-DSL+T-Online kann ich nicht erreichen (Skype zu Skype) Sipgate dagegen funzt prima. Viel ärgelicher ist dass manchmal der Ton nur in eine Richtung übertragen wird. daran ist mein Router schuld Hab bis jetzt keine Lösung gefunden, 1-2 mal Skype neu starten hilft (manchmal).
 

bjunix

Neuer User
Mitglied seit
18 Apr 2004
Beiträge
192
Punkte für Reaktionen
0
Punkte
0
mmm komisch . ich habe auch qsc und skype. bin sehr zufreiden mit der qualität. nur wenn ich downloads habe oder filesharing an ist kommt es zu erheblichen verzögerungen.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,304
Beiträge
2,032,597
Mitglieder
351,855
Neuestes Mitglied
Juergenm