.titleBar { margin-bottom: 5px!important; }

[PROBLEM] Snom190: nach Update keine eingehenden Anrufe mehr

Dieses Thema im Forum "snom" wurde erstellt von freikoerperkultur, 9 Dez. 2005.

  1. freikoerperkultur

    freikoerperkultur Neuer User

    Registriert seit:
    2 Okt. 2005
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Sangerhausen
    Hallo Forum

    Ich habe heute meine 2 Snom190 von der version 3.56m auf 3.60i aktualisiert.
    Mit beiden kann ich jetzt keine Telefonate mehr empfangen.
    Beide hängen am asterisk und die Fehlermeldung seht Ihr hier.
    Code:
     Dec  9 17:30:04 WARNING[21519]: chan_sip.c:703 retrans_pkt: Maximum retries exceeded on call 06e757b65bb8ac2b26f78a34646bb6be@10.10.10.10 for seqno 102 (Critical Request)
      == No one is available to answer at this time
    
    Raus geht es problemlos wie eh und je.
    Die Firmware auf 3.56m zurückgespielt, schon klappts wieder.

    Woran kann das liegen?

    Danke im Voraus

    freikoerperkultur
     
  2. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Möglicherweise an:
    Pakete vom Registrar filtern: muss auf "aus"

    vorher mal ein "factory reset" gemacht?
     
  3. ahasver

    ahasver Mitglied

    Registriert seit:
    11 Juni 2004
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    München
    Mit FW 3.60i hatte ich nur Probleme, die ist sofort wieder runter geflogen.
    Mit 3.60s sind die meisten Probs weg, die mich vorher an 3.56er Reihe hielt.
     
  4. Guard-X

    Guard-X Aktives Mitglied

    Registriert seit:
    14 Mai 2005
    Beiträge:
    2,497
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Aurich
    Welche Asterisk Version benutzt du? 1.0.0 läuft nicht mit 3.60i...