.titleBar { margin-bottom: 5px!important; }

Probleme beim Verbinden ins Festnetz

Dieses Thema im Forum "Nikotel" wurde erstellt von testimonial, 25 Juli 2004.

  1. testimonial

    testimonial Neuer User

    Registriert seit:
    25 Juli 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo VOIP Gemeinde,

    ich habe mir von Nikotel einen Account geholt und nach ein bisschen Recherchieren den Mindestbetrag überwiesen damit das Konto freigeschaltet wird.
    Anfangs wollte ich von meinem PC aus ins Festnetz telefonieren und später dann mit den analogen Telefon über den Adapter.
    Als Software nutze ich X-Lite, die Nutzerdaten usw. sind alle schon eingetragen und das einloggen funktioniert problemlos, doch aus irgendeinen Grund kann ich nicht ins Festnetz telefonieren.

    Vielleicht muss ich auch noch ein paar andere Einstellungen vornehmen, oder vielleicht ist auch nur meine Syntax falsch.

    Momentan wähle ich so:
    49<Vorwahl><Telefonnummer>

    Ich hoffe ihr könnt mir behilflich sein - danke im Vorraus
     
  2. kossy

    kossy Aktives Mitglied

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    1,654
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Bei der <Vorwahl> läßt du aber die führende "0" weg, oder?
     
  3. testimonial

    testimonial Neuer User

    Registriert seit:
    25 Juli 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Du hast recht, ich habe die Null aus versehen mit genommen - jetzt funktioniert es wieder - Danke nochmals! =)