.titleBar { margin-bottom: 5px!important; }

Probleme mit ATA-486 an Sitecom-Router

Dieses Thema im Forum "Grandstream" wurde erstellt von Alex-G, 1 Jan. 2005.

  1. Alex-G

    Alex-G Neuer User

    Registriert seit:
    31 Dez. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich bin auf dem Gebiet der VoIp-Technik ein absoluter Neuling! Kann mir jemand sagen wie ich meinen ATA-486, bzw. meinen Router (Sitecom DC-207) konfigurieren muss damit ich den ATA als Client an dem Router nutzen kann!

    Der ATA funktioniert ohne Router einwandfrei (bei Sipgate)! Aber wenn ich ihn an den Router hänge wird er vom Router nicht angezeigt, egal was ich mache! Ich kann ihn auch nicht suchen, da ich nicht weiß wie die MAC-Adresse des ATA ist.

    Kann mir jemand sagen wie ich daran komme!

    Danke für eure Hilfe im Vorraus!

    Mfg

    Alex
     
  2. rsl

    rsl Aktives Mitglied

    Registriert seit:
    27 Mai 2004
    Beiträge:
    1,027
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    berlin?
    Vergibt der Router die IP per DHCP? Haengt der ATA mit dem WAN- Port am Router? Die MAC- Adresse beginnt normalerweise mit 000B820, sie steht auf dem Geraeteboden und wird im Webinterface angezeigt. Die IP bekommst man angesagt wenn man ***02 am Telefon eintippt. Die Konfiguration ueber WAN muss im Webinterface freigegeben werden. Dazu muss man einmalig ueber LAN per DHCP oder mit einer IP 192.168.2.X X von 2- 254 das Webinterface aufrufen.

    rsl
     
  3. Alex-G

    Alex-G Neuer User

    Registriert seit:
    31 Dez. 2004
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke für die Antwort!
    Leider kann ich es nicht weiter testen da sich der Router komplett verabschiedet hat als ich beim Einstellen war. Naja, dann muss es halt auch ohne gehen. Aber ich werde diese Tipps nutzen wenn ich einen neuen Router habe.

    MfG

    Alex