Probleme mit FBF 5050 an Siemens Hipath PNTe

ds-sb

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
308
Punkte für Reaktionen
1
Punkte
16
Hallo,

habe zum testen die FBF 5050 an eine Siemens Hipath Anlage via PNTe angeschlossen. Die PNTe sind quasi die NTBA's von Siemens um aus der UK0 einen S0-Bus bereitzustellen.

Dummerweise hängt sich anscheinend die Fritz!Box nach einiger Zeit auf. Zumindest wenn ich das Telefon an FON1 abhebe dauert es einen Augenblick und dann bekomme ich auch ein VOIP Amt und die Festnetz LED geht aus und die Internet LED geht an ???

Wenn ich die Fritz!Box neu starte geht wieder alles eine Zeit lang.

Anscheinend ist der PNTe von Siemens nicht so ganz NTBA konform. Hat jemand ähnliche Erfahrung gemacht ?

Gruss
ds-sb
 
Zuletzt bearbeitet:

ds-sb

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
308
Punkte für Reaktionen
1
Punkte
16
Man solls nicht glauben, defektes Analogtelefon !

Hallo,

das Problem hat sich quasi von selbst gelöst, ich hatte ein altes analoges Siemens Telefon an der Fritz!Box und dieses hat glücklicherweise letzte Woche seinen Geist aufgegeben.

Also ein Telekom Actron B dran und siehe da, die Fritz!Box und die Hipath verstehen sich problemlos seither und nun schon seit ein paar Tagen.

Da hat wohl das blöde alte Telefon die Fritz!Box ganz schön ins straucheln gebracht.

Gruss
ds-sb
 

ds-sb

Mitglied
Mitglied seit
19 Jan 2005
Beiträge
308
Punkte für Reaktionen
1
Punkte
16
Zu früh gefreut

Hallo,

nachdem das Telefon getauscht war, waren leider die S0-Probleme immer noch nicht ganz gelöst.

Derzeit hängt die FBF wieder an einem NTBA, da die Hipath anscheinend immer noch nicht ganz mit der Fritzbox kann.

Und jeden Tag die Box resetten kann ja auch nicht die Lösung sein.

Gruss
ds-sb
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,388
Beiträge
2,021,849
Mitglieder
349,993
Neuestes Mitglied
pierps