.titleBar { margin-bottom: 5px!important; }

Probleme mit Freenet und Eyebeam

Dieses Thema im Forum "XLite/ XPro/ eyeBeam" wurde erstellt von Admiral, 17 Feb. 2005.

  1. Admiral

    Admiral Neuer User

    Registriert seit:
    16 Feb. 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    Ich bin ziemlich neu in Sachen Voip, ich habe mich bei Freenet registriert nur um dies zu testen. Ich versuche gerade erfolgslos, die ganze Zeit Eyebeam für Freenet zu konfigurieren:
    Folgende Konfiguration wird von Freenet zur Verfügung gestellt.

    SIP-Proxy: iphone.freenet.de
    Port: 5060 (UDP)
    SIP-Registry-Server: iphone.freenet.de
    STUN: iphone-stun.freenet.de
    SIP-Realm bzw. SIP-Domain @freenet.de
    SIP-ID: <Ihr Benutzername>
    Benutzername: <Ihr Benutzername>
    Kennwort: <Ihr Kennwort>

    Meine Eyebeam Konf.:

    Caller ID: dangwa
    Username: dangwa
    Password:***********
    Authorization user name: dangwa
    Domain:mad:freenet.de
    Proxy:iphone.freenet.de:5060
    USe Outbound Prox : Default
    Send Internal IP: Default
    Stun Server: iphone-stun.freenet.de

    Ich bekomme entweder logging failed, kein anruf oder Performing DNS Lookup.

    Habe ich den Proxy so richtig Konfigureirt oder muss ich noch was anpassen?
    Bin dankbar für jede Hilfe
     
  2. Admiral

    Admiral Neuer User

    Registriert seit:
    16 Feb. 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe Eyebeam deinstalliert und X-liet installiert und es hat so fort funktioniert.

    Möchte aber Eyebeam nutzen, wegen gewisse Funktionen.

    Hoffe es findet sich jemand der mir mit Eyebeam weiterhilft.
     
  3. Admiral

    Admiral Neuer User

    Registriert seit:
    16 Feb. 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Eine Lösung habe ich inzwischen allein gefunden, aber die Sprachqualität mit Eyebeam ist um einiges schlechter. Keine Ahnung woran es liegt.