Probleme mit Hop-1001 und Dlink DI604

Bluemoon

Neuer User
Mitglied seit
23 Okt 2004
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,

bin neu auf diesem Gebiet und brauche mal eure Hilfe

habe heute mein neuen Router bekommen Dlink DI604

und habe bei sipgate einen Accound und habe das Telefon Hop-1001

an meinem Router angeschlossen, und auch die Ports UDP 5062, UDP 5004 und UDP 10000 in meinem Router eingetragen

( sihe angehängtes Bild ) ( Bild vom Tele )

Tele.JPG




aber ich kann nur raustelefonieren und ankommende Anrufe kommen nicht bei mir an hoffe mir kann einer von euch helfen

LG
Bluemoon
 

Anhänge

  • router_136.jpg
    router_136.jpg
    101.9 KB · Aufrufe: 18

goofyb

Neuer User
Mitglied seit
13 Apr 2004
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Hallo bluemoon - Deine Frage / Dein Problem ist zwar schon älter, könnte aber wohl immer noch bestehen ?!
Ich habe auch mit dem DI-604 EWIG gebraucht, aber jetzt geht's.
Falls Du noch immer Tips brauchst, schick' mir 'ne mail und ich stelle Dir meine Konfiguration zur Verfügung ...
Vielleicht hilft's ...

Gruß - goofyb
 

rollo

IPPF-Promi
Mitglied seit
5 Jul 2004
Beiträge
8,305
Punkte für Reaktionen
4
Punkte
38
Die Ports im Forwarding und im Telefon stimmen nicht überein:

SIP Listen Port 5060 (5062 nicht erforderlich)
RTP Port 8000, nicht 5004 (forwarding 8000 und 8001)

jo
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via