.titleBar { margin-bottom: 5px!important; }

Probleme mit voip Einrichtung - Vigor2600VG (T-Online)

Dieses Thema im Forum "DrayTek (VoIP)" wurde erstellt von Kela, 7 Feb. 2006.

  1. Kela

    Kela Neuer User

    Registriert seit:
    7 Feb. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich bekomms nicht hin, bei Status steht immer nur das hier:
    Code:
    Channel	Status	Codec	PeerID	Connect Time	Tx Pkts	Rx Pkts	Rx Losts	Rx Jitter(ms)	In Calls	Out Calls	Volume Gain
    1 	IDLE			0	0	0	0	0	0	0	6
    2 	IDLE			0	0	0	0	0	0	0	5
    
    Meine Konfiguration sieht wie folgt aus:

    SIP Port: 5060
    Domain: tel.t-online.de
    Proxy: tel.t-online.de
    Outbound Proxy: tel.t-online.de

    Register via: WAN
    Display Name: voip Tel.Nr.
    Account Name: voip Tel.Nr.
    Authentication ID: E-Mailadresse
    Password: PW natürlich
    Stun Server: stun.t-online.de

    Sollte doch passen oder?
    Habe die neue Firmware 2.5.7 mit der T-Online nun auch funktionieren soll.
     
  2. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,266
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
    Lass mal den Outbound und STUN leer.

    jo
     
  3. Kela

    Kela Neuer User

    Registriert seit:
    7 Feb. 2006
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke erstmal, wenn ich nun am Telefon abhebe steht bei Status zunächst Processing, nach ca. 10 Sek aber steht nur noch Hung up da und ich bekomme ein besetztzeichen.