Probleme mit VPN Zugriff (7170)

Alkazar

Neuer User
Mitglied seit
16 Mrz 2009
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo liebe Leute,
ich hoffe, dass einer von euch mir weiterhelfen kann.
Ich habe versucht eine VPN-Verbindung zu meinem Rechner zu Hause aus einzurichten.
Ich verwende eine FB 7170 und das Fernzugriff Programm von AVM.
Ich habe den Fernzugang erstellt, ins Programm geladen und auch in die FB.
Die Verbindung wird auch hergestellt.

Aber sobald ich versuche mit \\192.168.178.201 auf Freigaben zuzugreifen,
erscheint ein Windowsfenster und ich soll Benutzernamen und Passwort eingeben.
Nur welchen?
Habe schon alle Möglichkeiten probiert: lokale Benutzer, Domänenbenutzer, Fritzbox-Fernwartungsbenutzer, Name des VPN-Users (nur dafür kann ich ja kein Passwort vergeben).
Keine Daten werden akzeptiert.

Kann mir irgendjemand bei diesem Problem weiterhelfen?
 

MatGrebe

Neuer User
Mitglied seit
19 Jan 2008
Beiträge
14
Punkte für Reaktionen
0
Punkte
1
Hast Du auch vorher von Hand in der Konfigurationsdatei NAT aktiviert ? Ist standardmäßig aus, braucht's aber für den Zugriff.
Vielleicht liegt's ja daran ?
Mathias
 
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via