.titleBar { margin-bottom: 5px!important; }

Probleme mit X Pro

Dieses Thema im Forum "PURtel" wurde erstellt von Keen, 12 Nov. 2004.

  1. Keen

    Keen Interdisziplinär

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    720
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Oberspreewald Lausitz
    Kann mir jemand Helfen?

    Habe meine Purtel Daten Testweise in X Pro eingegeben. Es kommt die Meldung: Login timed out! Contact Network Admin. EIne Meldung über eine Firewall kam auch schon. Ich hab mein Pc hinter einen Roter, ist das das Problem? Die Windows Firewall ist nicht Schuld hab das schon ausprobiert. wird wohl mein Router sein. Hat jemand eine Ahnung wie ich das umgehen kann?
     
  2. PURtel.com

    PURtel.com Aktives Mitglied

    Registriert seit:
    1 Mai 2004
    Beiträge:
    1,420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Falls Du einen Eintrag bei "STUN" hast, nimm ihn raus.
     
  3. Keen

    Keen Interdisziplinär

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    720
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Oberspreewald Lausitz
    hab den STUN Eintrag rausgenommen, jetzt steht Discovered IP da
    was bedeutet das?
     
  4. PURtel.com

    PURtel.com Aktives Mitglied

    Registriert seit:
    1 Mai 2004
    Beiträge:
    1,420
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hast Du schon mal unsere Konfiguration probiert?
     
  5. Keen

    Keen Interdisziplinär

    Registriert seit:
    5 Aug. 2004
    Beiträge:
    720
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ort:
    Oberspreewald Lausitz
    ja habe ich, aber ich denke es liegt an meinen Router, wenns nicht geht kann ich es nicht ändern, war ja nur Testweise