.titleBar { margin-bottom: 5px!important; }

rauschen, brummen und knattern beim telefonieren

Dieses Thema im Forum "Andere Software/Hardware" wurde erstellt von mainaak, 9 Jan. 2005.

  1. mainaak

    mainaak Neuer User

    Registriert seit:
    9 Jan. 2005
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    hallo zusammen, ich hoffe hier eine lösung meines problems zu finden.
    also, über den Siemens Giagaset SE105 dsl/cable router rufe ich mit einem Asus L3800c laptop, Cisco Air-pcm350 wlan pcmcia adapter und einem einfachen headset (easy line) über irgend eine voip software ein festnetz telefon an, doch leider versteht der am anderen ende fast gar nichts von meiner stimme, nur ein brummen, knattern, irgend ein komisches geräusch halt. auf jeden fall so schlecht dass der andere meine stimme nicht richtig verstehen kann. egal ob ich mit skype zu skype oder mit freentiphone, 1&1 softphone, oder xlite versuche, überall kann man mich nicht verstehen.
    ich dachte schon das ist vielleicht wegen der wlan karte, darum habe ich schon mal mit dem audiorecorder etwas aufgenommen, da ist das geräusch dann nicht zu hören. mache ich die selben spiele mit dem desktop pc der daneben steht dann funktioniert alles super und der angerufene auch egal ob es von skype zu skype oder ins festnetz versteht mich ganz klar ohne nebengeräusche.
    ich hoffe jemand kann mir helfen.....
    im voraus bedanke ich mich schon mal für eure mithilfe

    gruß
    mike
     
  2. mainaak

    mainaak Neuer User

    Registriert seit:
    9 Jan. 2005
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    ich konnte mein problem lösen!
    die übertragungsstärke (Transmit Power) der wlan karte stand am anfang auf 100mW, die stärke kann man ändern, das tat ich und das geräusch ging mehr und mehr zurück. allerdings hat das auch zur folge das das signal schwächer wird je weiter ich vom router weg gehe. wenn ich weiter weg bin kann ich auch wieder mehr leistung einstellen und das brummen bleibt dann auch weg.
     
  3. mcleimi

    mcleimi Neuer User

    Registriert seit:
    21 März 2005
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe ein ähnliches Problem. Nutze allerdings kein WLAN.
    Wenn ich mein Headset einstecke und jemanden anrufe, funktioniert alles super und der Gegenüber kann mich auch gut verstehen. Nach einiger Zeit hört der Gegenüber allerdings ein Rauschen, dass immer leuter wird, bis er mich nicht mehr versteht. Meist nach ca 15 min. Wenn ich dann das Mikro rausziehe und mit dem im Laptop eingebauten Mikro weitertelefoniere, funktionert wieder alles.
    Ich gehe davon aus, dass es an meinem billigen Headset in Verbindung mit der Soundkarte liegt. Es kommt mir irgendwie vor, als würde das Rauschen rückgekoppelt werden und sich langsam hochschaukeln.
    Hat jemand das gleiche Problem?

    Dell Lattitude mit X-Lite
     
  4. Gast

    Gast Guest

    Kleiner Tipp von mir,versucht es mal mit USB-Hardware,die bringt ihre eigene Soundkarte mit und verbessert die Gesprächsqualität in 100% aller Fälle!
    Auch Störfaktoren wie Lüftergeräusche und v.m. werden unterdrückt!
    Gruß von Tom