.titleBar { margin-bottom: 5px!important; }

rausgehend ist alles okay - eingehend werde ich nicht gehört

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von klimeck, 20 Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. klimeck

    klimeck Neuer User

    Registriert seit:
    14 Apr. 2005
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Utrecht
    Hallo,

    folgendes Problem:

    Wenn ich jemanden Anrufe, dann klappt alles ohne Probleme.
    Ab und zu mit etwas Hall und Echo, aber das ist einanderes Thema.

    Wenn ich angerufen werde, dann hoere ich den Anrufer, er mich aber
    nicht.

    Wodran kann das liegen?

    Gruesse,
    Thomas


    _________________
    Router: Zyxel Prestige 2602H-61
    Internet: DSL Up 704 kbps / Down 4480 kbps
    VoIP Adapter: Sipura SPA-3000 mit 3.1.3(GWa)
    VoIP Provider: Line 1: sipgate, gw0: Festnetz, gw1-2: sipgate, gw3: tiscali.nl
     
  2. klimeck

    klimeck Neuer User

    Registriert seit:
    14 Apr. 2005
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Utrecht
    Hallo,

    das Problem scheint anscheinend an der Firewall zu liegen. Ich habe testweise nun alle Port unter NAT weitergeleitet und kann nun ohne Probleme telefonieren.

    Hat jemand eine Liste aller freizugebenen Ports?

    Gruesse,
    Thomas
     
  3. Netview

    Netview IPPF-Promi

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    3,366
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Dipl.-Inf.
    Ort:
    Westerwald
    Beim Suchen wirst du hierzu nahezu eine Million Treffer finden:

    alles udp und falls nicht geändert: 5060-5061, 16384 - 16482
     
Status des Themas:
Es sind keine weiteren Antworten möglich.