[Problem] RFP L32 nach Neustart

DaniRRR

Neuer User
Mitglied seit
7 Nov 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo
Habe erstmals ein RFP L32 konfiguriert, ging ohne Probleme, bis zum ersten Neustart des RFP: Startet nicht mehr (LED: Wait for OMM Configurator Input), was mache ich falsch?
 

Rosenheimer54

Gesperrt
Mitglied seit
11 Apr 2008
Beiträge
259
Punkte für Reaktionen
0
Punkte
0
.....................
 
Zuletzt bearbeitet:

DaniRRR

Neuer User
Mitglied seit
7 Nov 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Wer?

Wer könnte mir das Teil programmieren? Gegen Bezahlung natürlich.
 

dimidewe

Neuer User
Mitglied seit
15 Nov 2009
Beiträge
35
Punkte für Reaktionen
0
Punkte
0
Der RFP benötigt zum starten einen entsprechend eingerichteten DHCP Server oder eine feste Konfig mit dem OMM Configurator. Wenn das funktioniert wird das Bootimage von einem Server geladen...gestartet... und dann kann man sich im OMM schon mal einloggen.
 

DaniRRR

Neuer User
Mitglied seit
7 Nov 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Ich weiss, es ist jetzt ein Supporter des Herstellers dran, weils wirklich nicht geht....
 
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.