.titleBar { margin-bottom: 5px!important; }

schaffe es nicht mehr , Internet Telefonie zu betreiben

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Plextor, 6 Jan. 2005.

  1. Plextor

    Plextor Neuer User

    Registriert seit:
    16 Dez. 2004
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen
    Hatte schonmal ein Thread geschrieben jedoch komme ich nicht weiter .
    Zu meinen Daten :
    -freenet DSL
    -Iphone
    -xp
    -Fritz!Box Phone
    -Router DLINK 624+

    Ein vorneweg . Ich kann surfen , Telefonieren und auch per Analog Telefon
    jemanden mit Kurzwahl wie andreasmusterman@freenet.de anrufen .
    Nur bei Nummern bekomme ich nach der letzten Nummer ein besetztzeichen .

    Ich habe das ganze wie bei Freenet beschrieben angeschlossen .

    FPB läuft ( so will es Freenet ) als Router , meine Login Daten sind dort abgelegt .
    Dann geht das ganze per LAN zum DLINK Router . Dort sind meine Daten aber auch noch drin , war es nicht so das sich das stören könnte.

    Ich habe von Fritz die neuste Firmware drauf .
    Komsich vor zwei Tagen lief noch alles supi .

    Habe auch schon ein anderes Telefon ausprobiert . Nichts !

    Auch wenn ich die Fritzbox alleine mit einem PC , also ohne Router verbinde habe ich die gleiche Probleme .Also kann es doch daran nicht liegen.
    Kann es sein das es am Splitter oder NTBA liegt ?

    Ich weiss echt nicht mehr weiter .

    Bye
     
  2. Plextor

    Plextor Neuer User

    Registriert seit:
    16 Dez. 2004
    Beiträge:
    20
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi

    Noch was .
    Wie kannman ausschliessen das die Box keinen defekt hat .
    Gibt es nicht ein Tool um sowas zu checken ?

    Bye