.titleBar { margin-bottom: 5px!important; }

Seit 4:00 Uhr GMX-Server nicht erreichbar!

Dieses Thema im Forum "GMX" wurde erstellt von RudatNet, 10 Feb. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Moin moin,

    seit 4:00 Uhr heute Morgen kann meine FBF sich nicht mehr bei GMX anmelden.

    Da scheint es kräftig gerummst zu haben.
    GMX.net ist auch per Ping momentan nicht erreichbar! :(
     
  2. ratte16

    ratte16 Neuer User

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also bei mir geht alles einwandfrei
     
  3. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Sehr kurios! :shock:

    Jetzt geht es bei mir auch wieder.

    Ich habe aber tatsächlich im Systemlog seit 4:02 Keine Verbindung mehr gehabt! :?: :?
     
  4. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Zu früh gefreut! :(
    Und das, obwohl in der Übersicht "registriert" steht! :?: :?: :?:
     
  5. ratte16

    ratte16 Neuer User

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also bei mir geht es anrufen und angerufen werden
     
  6. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Also bei mir ist es ziemlich kurios! :shock:

    Mit meinem DSL-Zugang von GMX habe ich diese Fehlermeldungen.
    Mit dem DSL-Zugang von 1&1 komme ich nicht auf gmx.de
    und mit diesen beiden Zugängen ist dieses Board hier sau langsam! :?: :?

    Mit meinem ngi-Zugang klappt alles einwandfrei!

    Es scheint also so, dass 1&1 und GMX (ist ja das Gleiche) DNS-Probleme haben! :shock: :?:
     
  7. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Bei mir wurden heute keinerlei Fehler im Log des Snom angezeigt. Alle Registrierungsversuche erfolgreich auch in der Zeit die
    RudatNet in seinem Log stehen hat.

    [2]10/2/2005 10:48:58: Registered at registrar as XXXXXXXXX@sip-gmx.net
     
  8. kossy

    kossy Aktives Mitglied

    Registriert seit:
    24 Apr. 2004
    Beiträge:
    1,654
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Berlin
    Bei mir wurden ebenfalls keinerlei Störungen oder Ausfälle protokolliert.
    Läuft alles stabil.
     
  9. jwinckelmann

    jwinckelmann Neuer User

    Registriert seit:
    26 Dez. 2004
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hier die gleichen Probleme, ein Neustart der Fritz!Box hat das Problem aber ersteinmal beseitigt.
     
  10. RB

    RB Aktives Mitglied

    Registriert seit:
    22 Juni 2004
    Beiträge:
    1,311
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Bitbeißer
    Ort:
    40883 Ratingen
    Moin!

    Scheint sich ja erledigt zu haben. Also mach ich hier mal zu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.