seit Fastpath Echo im Telefonat

deepnight

Neuer User
Mitglied seit
10 Jun 2004
Beiträge
119
Punkte für Reaktionen
0
Punkte
0
Hiho ;)

also erstmal meine HW:

Nootebook mit W-Lan Karte an T-Sinus 154 Comfort W-Lan Router
auf dem Nootebook X-Lite freeversion.
Sipgate account
T-Com 2Mbit internet

bisher hat alles supereinwandfrei geklappt, schon halbes jahr telefonier ich nun schon so über Sipgate und bin mehr als zufrieden,

doch seit 2 Tagen habe ich Fastpath von der T-Com und seitdem habe ich echos in der leitung, (so schlimm das ich mich ganze sätze wiederholen höre) ich habe an der Hard und Software nichts geändert.

hat jemand ne idee was das sein könnte, weil so macht telebimmeln echt kein spass

thx deep
 

deepnight

Neuer User
Mitglied seit
10 Jun 2004
Beiträge
119
Punkte für Reaktionen
0
Punkte
0
danke, hat sich erledigt
 

deepnight

Neuer User
Mitglied seit
10 Jun 2004
Beiträge
119
Punkte für Reaktionen
0
Punkte
0
kein plan, am folgenden tag war vo 8 - 12 garkein sipgate erreichbar und danach als sipgate wieder ging wars weg,

störung lag also nich bei mir ;)
 

Statistik des Forums

Themen
241,471
Beiträge
2,164,525
Mitglieder
365,971
Neuestes Mitglied
Gisi62
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.