Settopbox startet nicht

jtk_62

Neuer User
Mitglied seit
27 Nov 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

als Neuling fühlt man sich immer unsicher, weil die Fragen, die einen
beschäftigen, sicher schon tausendfach gestellt wurden.
Aber bei wenig Zeit, ist eine Suche in den Tiefen der Foren nicht immer
erfolgreich.
Daher vorab meine Entschuldigung, wenn ich der Xte bin, der nervt.

Meine Box lief irgendwann mal und ich habe auch einen Film schauen können.
Leider machte das Abschalten Probleme, und ich zog den Netzstecker. Beim erneuten Start, wollte die Box irgendwelche Einstellungen und Downloads vornehmen. Das immer und immer wieder. Ich also wieder den Stecker gezogen.
Dann ging nichts mehr. Die Box bringt nur noch die Fehlermeldung: Systemstart nicht erfolgreich.
Was kann man denn da machen?

Danke für einen Tipp
Jürgen
 
Tja, da haste sie wohl abgeschossen. Beim Updaten startet die 6 oder 7 mal neu. Aber wenn du währendessen den Stecker ziehst dann haste sie geschrottet. Du brauchst nen neues Image oder schick sie ein.
 
danke für die Info. Wie könnte ich denn ein neues Image bekommen und wie dann auf die Box übertragen?
Ich bin IT Technisch etwas geübt.
 
Ein neus Image wirst du von einem User nicht bekommen ( Copyright ). Du musst die Box an Maxdome schicken.

Gruss Markus
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
244,514
Beiträge
2,213,886
Mitglieder
371,008
Neuestes Mitglied
Soe
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.