.titleBar { margin-bottom: 5px!important; }

Sicherheitslücke in SkyPe's Windows Client

Dieses Thema im Forum "Skype" wurde erstellt von TinTin, 16 Nov. 2004.

  1. TinTin

    TinTin Aktives Mitglied

    Registriert seit:
    6 Mai 2004
    Beiträge:
    1,864
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  2. haeberlein

    haeberlein Aktives Mitglied

    Registriert seit:
    10 März 2004
    Beiträge:
    1,712
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Wer nutzt denn schon Windows? Das ist so löchrig wie ein schweizer Käse.
     
  3. Malte.

    Malte. Mitglied

    Registriert seit:
    4 Juni 2004
    Beiträge:
    656
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  4. RB

    RB Aktives Mitglied

    Registriert seit:
    22 Juni 2004
    Beiträge:
    1,311
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Selbständiger Bitbeißer
    Ort:
    40883 Ratingen
    Moin!

    Laut dem letzten Satz der von Malte verlinkten Meldung:
    scheint es doch nur die Windows-Version zu sein.
    Nach dem Changelog für die (Windows-)Version 1.0.0.100:
    scheint das Problem behoben zu sein. Die Meldung der Redaktion nennt leider keine Versionsnummern. Laut dem Text auf secunia.com sind die Versionen 1.0.0.95 bis 1.0.0.98 betroffen. Dort wird empfohlen, auf die Version 1.0.0.100 umzusteigen.

    Gruß,
    Ralf