.titleBar { margin-bottom: 5px!important; }

Siemens Gigaset 900 an Grandstream ATA 486

Dieses Thema im Forum "Gigaset" wurde erstellt von assi, 25 Feb. 2005.

  1. assi

    assi Neuer User

    Registriert seit:
    17 Feb. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    bin neu hier und erhoffe mir Hilfe.
    Ich benutzte ein Siemens Gigaset 900 mit 4 Mobilteilen an einem Grandstream ATA 486 V2.
    Die Telefonie klappt hervorragend.
    Leider habe ich ein großes Problem: Ein Anruf aus dem Festnetz wird nicht signalisiert. Die grüne Leuchte am ATA blinkt zwar im Rhytmus des Anrufes, aber das Telefon bleibt stumm.
    Andere Telefone, sowohl schnurlos als auch schnurgebunden, bringen diesen Fehler nicht und geben den Rufton ganz normal ab.
    Ich habe noch zwei Siemens Gigaset 900-Reserve-Basisstationen, die ich probehalber angeschlossen habe.
    Auch diese beiden bleiben bei ankommendem Ruf stumm.
    Ist vielleicht die Ruf-Spannung des ATA zu gering?
    Hat jemand eine Idee, wie ich diesen Fehler in den Griff bekomme??
    Falls ja, bitte hier im Board antworten oder an uwe.astfalk@t-online.de

    MfG
    Uwe Astfalk
     
  2. tjhooker

    tjhooker Mitglied

    Registriert seit:
    20 Jan. 2005
    Beiträge:
    462
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Mailand
    Hallo,

    Das ist das Forum für VoIP-Produkte von Siemens. Zum Siemens Gigaset 900 finde ich nichts bei siemens.de. Ist das ein "normales" DECT-Telefon, oder ein VoIP-Telefon? Falls es DECT ist, dann sollten wir das Problem im Grandstream-Forum weiterdiskutieren...

    Viele Grüsse,

    Der Tobi