Siemens Gigaset S645

spucky24

Neuer User
Mitglied seit
4 Dez 2004
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo Leute,
hab da momentan ein echtes Problem, habe mir das Gigaset S645 zugelegt, ein geiles Teil, aber halt ein Problem.
Ich sehe erst nach 20-30 sec klingeln wer anruft, erst nach dieser Zeit wird die Nummer übermittelt, aufs Mobilteil, sowie auf die Basis.
Hatte vorher das Gigaset 4010comfort und da hats am selben Anschluß sofort gefunzt und mir die Nummer angezeigt.
Hab das S645 auch schon auf nen anderen Anschluß gelegt, das selbe Problem.

Hab als ISDN-Box die Telnet charly, bei der ist aber nach wie vor die CLIP-Funktion aktiviert.
Hoffe Ihr könnt mir weiter helfen.

Danke schon vorab

Gruß an alle spucky24


PS: ich weiß das dies ein Forum für Internettelefonie ist, aber ihr seid doch anscheinend alle Profis :) *g*
 
H

heinbloed2001

Guest
Hi,

ich habe das selbe Problem - bei mir funktioniert die CLIP-Anzeige nur mit meinem alten Gigaset 3015 - aber mit dem neuen S645 nicht -

Konnte Dir jemand helfen ?

gruß
Olli
 

Neueste Beiträge

Statistik des Forums

Themen
239,960
Beiträge
2,136,694
Mitglieder
363,599
Neuestes Mitglied
PaymanA
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via