[Problem] Siemens Optipoint 500 basic

stefanhi

Neuer User
Mitglied seit
22 Sep 2016
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

wollte heute mein Optipoint 500 basic an unsere Hicom Anlage anschließen und leider kommen nun nur noch Striche im Display.
Kann mir hierzu jemand weiterhelfen bitte.

Das Telefon war schonmal am gleichen anschluß angeschlossen....

vielen Dank für Eure Hilfe
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
24,410
Punkte für Reaktionen
309
Punkte
83
Kommen denn mit einem anderen Siemens Optipoint 500 basic an deinem Anschluss auch nur noch Striche im Display und funktioniert dein Siemens Optipoint 500 basic an einem anderen Anschluss?
Falls du beides verneinen musst, ist das Display deines Siemens Optipoint 500 basic kaputt und du brauchst ein neues Siemens Optipoint 500 basic.
 

stefanhi

Neuer User
Mitglied seit
22 Sep 2016
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo, das Telefon funktioniert an einem anderen Anschluß ebenfalls nicht, schließe ich ein anderes Siemens Telefon an dem anschluß an funktioniert dies reibungslos.
 

MuP

IPPF-Urgestein
Mitglied seit
27 Mrz 2009
Beiträge
12,257
Punkte für Reaktionen
519
Punkte
113

LastRaven

Mitglied
Mitglied seit
3 Jul 2012
Beiträge
440
Punkte für Reaktionen
52
Punkte
28
das ist kein Facory Reset, sonder der Endgerätetest (für Kontrolle der Speisereichweite) an Hicom150E und Nachfolgern. Optipoint 500 kann man nicht zurücksetzen, die haben keine "lokale Intelligenz"...

Zum Thema: nach dem Ausschlussprinzip ist das Optipoint defekt (zumindest das Display)